Spider Onboard @ Spa

Diese Rubrik enthält alles rund um bewegte Spider-Bilder. Also sowohl Links zu Spider-Videos im web, als auch Infos zu Spider-DVD´s, oder -Filmchen, welche von Spideristis erstellt wurden.
Bitte hier aber nur spidriges posten, alle sonstigen Fahrzeugvideos bitte unten unter "Andere Fahrzeuge, andere Marken" einstellen. Danke!

Moderatoren: bielieboy, Alfred, Delany

sbarroboy
Beiträge: 47
Registriert: Mi Apr 21, 2010 1:45 pm
Wohnort: Oetrange (Lux)

Spider Onboard @ Spa

Beitragvon sbarroboy » Fr Jul 05, 2013 7:57 am

Ich war am Sonntag nach Spa ein paar Runden drehen. Und jetzt will ich einen Spider Trophy! :)

http://www.youtube.com/watch?v=VVWl1B9pyl4

http://www.youtube.com/watch?v=X8XdRCa3Rwo

Gruss,

Christophe

Spideristi
Beiträge: 3050
Registriert: Di Okt 01, 2002 1:00 am
Wohnort: D-85xxx, Deutschland, Bayern, zwischen München und Wasserburg a. Inn

Re: Spider Onboard @ Spa

Beitragvon Spideristi » Fr Jul 05, 2013 9:50 am

Kuhle Helmlackierung!!
Was hast Du für einen Auspuff auf Deinem Spider drauf?
Markus

No 400:
Bild

Fahren, statt putzen! :P
Schrauben, statt fahren... :-o

sbarroboy
Beiträge: 47
Registriert: Mi Apr 21, 2010 1:45 pm
Wohnort: Oetrange (Lux)

Re: Spider Onboard @ Spa

Beitragvon sbarroboy » Fr Jul 05, 2013 12:09 pm

Danke! :)
Ich habe seit Mai die Cup Anlage drauf (Orbisoud).
Gruss,
Christophe

Spideristi
Beiträge: 3050
Registriert: Di Okt 01, 2002 1:00 am
Wohnort: D-85xxx, Deutschland, Bayern, zwischen München und Wasserburg a. Inn

Re: Spider Onboard @ Spa

Beitragvon Spideristi » Fr Jul 05, 2013 10:12 pm

Echt???
Hätte jetzt dem Sound nach auf alles andere getippt, aber nicht auf unsere allseits bekannte Cup-Soundtröte... - warum klingt die bei Dir in dem Video denn so ganz anders als bei mir und auch anders als in den sonstigen CupTröten-Videos???
Wo hattest Du denn Dein Mikro bei der Aufnahme?
Markus

No 400:
Bild

Fahren, statt putzen! :P
Schrauben, statt fahren... :-o

sbarroboy
Beiträge: 47
Registriert: Mi Apr 21, 2010 1:45 pm
Wohnort: Oetrange (Lux)

Re: Spider Onboard @ Spa

Beitragvon sbarroboy » So Jul 07, 2013 6:43 pm

Ich war auch ganz erstaunt wie der klingt. Hier im Forum schreibt ja jeder dass der am Anfang sehr harmlos klingt, diesen Eindruck hatte ich nicht! :)
Ich hatte die GoPro am Überrollbügel befestigt. (kein spezielles Mikrofon)

Spideristi
Beiträge: 3050
Registriert: Di Okt 01, 2002 1:00 am
Wohnort: D-85xxx, Deutschland, Bayern, zwischen München und Wasserburg a. Inn

Re: Spider Onboard @ Spa

Beitragvon Spideristi » Mo Jul 08, 2013 1:31 pm

Dann such Dir erst mal eine freie deutsche Autobahn und fahr mal 1-2h Vollgas - dann weißt Du nämlich auch, wie der Cup dann hinterher klingt... :lol:
Oder war Dein Cup-Endtopf schon gebraucht und ist dieser bereits "ausgeblasen"?
Markus

No 400:
Bild

Fahren, statt putzen! :P
Schrauben, statt fahren... :-o

herbyei
Beiträge: 121
Registriert: Di Apr 07, 2009 9:02 pm
Wohnort: D-868xx, Im Bavaria-Dreieck A-LL-MN
Kontaktdaten:

Re: Spider Onboard @ Spa

Beitragvon herbyei » Mo Jul 08, 2013 4:53 pm

hi,

ausgeblasen? wird da billigeres füllmaterial verwendet?

ist der cupauspuff von cristophe noch aus der gründerzeit des spiders oder ein produkt das später hergestellt wurde. vielleicht gibt es da ja jetzt einen unterschied?
____||----||____
Gruß Herb

sbarroboy
Beiträge: 47
Registriert: Mi Apr 21, 2010 1:45 pm
Wohnort: Oetrange (Lux)

Re: Spider Onboard @ Spa

Beitragvon sbarroboy » Di Jul 09, 2013 7:09 am

Ich bin fast 2 Stunden in Spa gefahren das müsste eigentlich ein ähnliches Resultat bringen.
Das Teil ist neu und stammt aus der letztjährigen Produktion. Ich bin jedenfalls sehr zufrieden damit! :)
Gruss,
Christophe

Spideristi
Beiträge: 3050
Registriert: Di Okt 01, 2002 1:00 am
Wohnort: D-85xxx, Deutschland, Bayern, zwischen München und Wasserburg a. Inn

Re: Spider Onboard @ Spa

Beitragvon Spideristi » Di Jul 09, 2013 6:54 pm

Keine Ahnung, obs da Unterschiede zwischen "alten" und "neuen" Cup-Modellen gibt. Aber auf alle Fälle klang mein nach sechs Jahren Lagerzeit erst in 2010 frisch montierter 2004er-Cup nach einem Trackday in Anneau du Rhin incl. zügiger An- und Abreise, dann schon etwas anders.
Und jetzt, weitere drei Jahre später, ist das Teil nochmal lauter geworden - leider... :lol:
Dafür bläst er aber bei mir mittlerweile auch im fünften Gang komplett frei in den Begrenzer, wenn man Vollgas auf der ebenen Autobahn fährt - das hab ich mitm Serienpuff nie geschafft, da war schon einiges vorher Schluß...
Und wäre mein Cup nicht so laut, hätte ich wohl letzte Woche eine unliebsame Begegnung mit einem Reh gehabt, aber so hat es sich dann in letzter Sekunde doch noch dazu entschlossen, vor meiner Brüllkiste zu flüchten. Gut fürs Reh und auch für mich!!
Loud pipes saves lives!! 8)
Markus

No 400:
Bild

Fahren, statt putzen! :P
Schrauben, statt fahren... :-o

Rolf S.
Beiträge: 580
Registriert: Sa Apr 13, 2002 1:00 am
Wohnort: Schweiz

Re: Spider Onboard @ Spa

Beitragvon Rolf S. » Fr Jul 12, 2013 9:20 pm

"Dafür bläst er aber bei mir mittlerweile auch im fünften Gang komplett frei in den Begrenzer, wenn man Vollgas auf der ebenen Autobahn fährt"

regelt deiner so früh...??? :lol: :lol: :lol:
Rolf S.

gäubä Schpider mit Schibä...

Spideristi
Beiträge: 3050
Registriert: Di Okt 01, 2002 1:00 am
Wohnort: D-85xxx, Deutschland, Bayern, zwischen München und Wasserburg a. Inn

Re: Spider Onboard @ Spa

Beitragvon Spideristi » So Jul 14, 2013 7:49 pm

Bei 7.200 UPMs macht meiner aus und dann liegen lt. Twingo-Schätzeisen 228 ka-emmen an.
Schaltet Deiner später ab?
Markus

No 400:
Bild

Fahren, statt putzen! :P
Schrauben, statt fahren... :-o

Rolf S.
Beiträge: 580
Registriert: Sa Apr 13, 2002 1:00 am
Wohnort: Schweiz

Re: Spider Onboard @ Spa

Beitragvon Rolf S. » So Jul 14, 2013 8:58 pm

nö nö,auch bei 7200U/min :lol:

Original regelt er bei 6800U/min...
Der spider fährt im 5.Gang bei 1000U/min mit 31.8Km/h und das sind dann bei 7200 => 228.96 Km/h
:o
Rolf S.

gäubä Schpider mit Schibä...

Spideristi
Beiträge: 3050
Registriert: Di Okt 01, 2002 1:00 am
Wohnort: D-85xxx, Deutschland, Bayern, zwischen München und Wasserburg a. Inn

Re: Spider Onboard @ Spa

Beitragvon Spideristi » Mo Jul 15, 2013 12:03 am

Äh, ich hab bei meinem aber nullkommagarnix gefummelt... - wieso regelt der dann auch bei 7.200 ab, wenns eigentlich ungefummelt schon bei 6.800 passieren sollte?
Oder hab ich Dich jetzt falsch verstanden??

Edit:
Bei 1.000 UPMs im fünften Gang??
Des ist mir noch nie passiert... :lol:
Markus

No 400:
Bild

Fahren, statt putzen! :P
Schrauben, statt fahren... :-o

Rolf S.
Beiträge: 580
Registriert: Sa Apr 13, 2002 1:00 am
Wohnort: Schweiz

Re: Spider Onboard @ Spa

Beitragvon Rolf S. » Mo Jul 15, 2013 8:04 pm

Hallo,
also mein Steuergerät regelt bei 7200 ab und das erst seit Renault Deutschland/Bruehl es "behandelt" hat.Ist aber schon 12 Jahre her.
Original sollte bei 6800 sein.
Rolf S.

gäubä Schpider mit Schibä...

sbarroboy
Beiträge: 47
Registriert: Mi Apr 21, 2010 1:45 pm
Wohnort: Oetrange (Lux)

Re: Spider Onboard @ Spa

Beitragvon sbarroboy » Di Jul 16, 2013 12:39 pm

Und hier noch ein drittes und letztes Video.

http://www.youtube.com/watch?v=P7aux3wk2t0

Gruss,

Christophe


Zurück zu „Videos“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast