DAS SPIDER-TEST video....

Diese Rubrik enthält alles rund um bewegte Spider-Bilder. Also sowohl Links zu Spider-Videos im web, als auch Infos zu Spider-DVD´s, oder -Filmchen, welche von Spideristis erstellt wurden.
Bitte hier aber nur spidriges posten, alle sonstigen Fahrzeugvideos bitte unten unter "Andere Fahrzeuge, andere Marken" einstellen. Danke!

Moderatoren: bielieboy, Alfred, Delany

sascha h-k
Beiträge: 760
Registriert: Mo Mär 04, 2002 1:00 am

DAS SPIDER-TEST video....

Beitragvon sascha h-k » Do Jun 24, 2004 6:36 pm

hi alle,

jetzt aber, nach schwerer geburt, das spider-test video, einst in motors gezeigt...

ich nehme an, die absolute rarität...

bitte postet, ob's gefällt !


grüße
sascha 8)

p.s: http://homepage.mac.com/shk747/FileSharing5.html

ODER: http://homepage.mac.com/shk747/.Public/spidertest.avi



ACHTUNG: video hat 30 MB, es zieht sich.....
Zuletzt geändert von sascha h-k am Sa Jun 26, 2004 4:10 pm, insgesamt 2-mal geändert.

MartinGREGOR
Beiträge: 331
Registriert: Fr Feb 22, 2002 1:00 am
Kontaktdaten:

Es geht nicht! -Nur bei mir?

Beitragvon MartinGREGOR » Do Jun 24, 2004 8:24 pm

We're sorry, but we can't find the HomePage you've requested. It's possible that: ...

Ob ich mir doch einen MAC kaufen sollte...

:(

sascha h-k
Beiträge: 760
Registriert: Mo Mär 04, 2002 1:00 am

Beitragvon sascha h-k » Do Jun 24, 2004 8:38 pm

hallo martin,

sorry, ich kann nix dafür, hatte bis jetzt 11 zugriffe auf diese site...

von meinen "anderen", weis' ich, daß die natürlich auf den pc's tadellos dargestellt werden.

gruß
sascha :-?

Alex
Beiträge: 126
Registriert: Mi Jul 10, 2002 1:00 am
Wohnort: Unweit vom Elia-Land...
Kontaktdaten:

Beitragvon Alex » Fr Jun 25, 2004 7:17 am

Hi Sascha,

mir geht es als PC-User genau so wie Martin. Habe leider keinen Zugriff auf die zweite Site, wenn man auf der ersten auf "Download" geklickt: hat :cry:

Gruß Alex

--- das Gelb liegt auf der Strasse ---

sascha h-k
Beiträge: 760
Registriert: Mo Mär 04, 2002 1:00 am

Beitragvon sascha h-k » Fr Jun 25, 2004 7:46 am

hi pc-user,

es tut mir echt leid; ich kümmere mich darum (noch heute).

grüße, bis denne
sascha :(

p.s: dafür ist die vorfreude umso größer.....

Spideristi
Beiträge: 3050
Registriert: Di Okt 01, 2002 1:00 am
Wohnort: D-85xxx, Deutschland, Bayern, zwischen München und Wasserburg a. Inn

Beitragvon Spideristi » Fr Jun 25, 2004 9:58 am

...und Deine schönen Bildchen kann ich auch nicht mehr im Großformat ansehen... Komisch, das ging nämlich schon mal...?!?

sascha h-k
Beiträge: 760
Registriert: Mo Mär 04, 2002 1:00 am

Beitragvon sascha h-k » Fr Jun 25, 2004 1:29 pm

hi alle,

ich "arbeite" noch immer daran...

bitte postet, ob's schon jemand runtergeladen hat !

mit den mac's klappt's, da ich ja selbst gleich den versuch gestartet habe.

grüße
sascha :oops:

sascha h-k
Beiträge: 760
Registriert: Mo Mär 04, 2002 1:00 am

Beitragvon sascha h-k » Fr Jun 25, 2004 1:50 pm

hi lieber markus,

müßte klappen (photos), versuch' x den cache zu löschen...


gruß
sascha :D

Spideristi
Beiträge: 3050
Registriert: Di Okt 01, 2002 1:00 am
Wohnort: D-85xxx, Deutschland, Bayern, zwischen München und Wasserburg a. Inn

Beitragvon Spideristi » Fr Jun 25, 2004 2:03 pm

AHAAAA... :o Danke! Jetzt funzen die Photos wieder! :wink:

sascha h-k
Beiträge: 760
Registriert: Mo Mär 04, 2002 1:00 am

Beitragvon sascha h-k » Fr Jun 25, 2004 2:59 pm

hi pc-user,

wer das video möchte, maile mir und ich spiele x den servierer...

gruß
sascha :D

sascha h-k
Beiträge: 760
Registriert: Mo Mär 04, 2002 1:00 am

Beitragvon sascha h-k » Fr Jun 25, 2004 5:53 pm

haaallloooo....

vielleicht geht's auch damit: http://homepage.mac.com/shk747/.Movies/spidertest.avi

bin mir nicht sicher ob der ton auch da ist....

bitte um rückmeldung !

gruß
sascha

p.s: bei .mac gibt's irgendwelche serverprobleme, die ein abrufen einer datei vom pc, zur zeit verhindern, an der lösung wird gedoktert... :D

MartinGREGOR
Beiträge: 331
Registriert: Fr Feb 22, 2002 1:00 am
Kontaktdaten:

Beitragvon MartinGREGOR » Fr Jun 25, 2004 7:39 pm

schon besser, download geht, leider nur Ton im RealPlayer. Für QuickTime gilt: "Komponente auf Server nicht gefunden" -> Kein Ton, kein Bild !

-> Die aktuelle Problematik schreit nach einer neuen Rubrik im Forum

"Problem beim Download; oder Mac vs. PC" :-?

James (SU)
Beiträge: 283
Registriert: Fr Feb 22, 2002 1:00 am
Wohnort: D-537xx St. Augustin
Kontaktdaten:

Beitragvon James (SU) » Fr Jun 25, 2004 9:29 pm

hallo sascha,

vielen dank für das nette video. ICH WILL MEHR UUHHHOOORRRR

i love it!

by the way was macht die gardena felge? ich würde sie gerne haben, wo kann ich sie mir abschrauben :-) auf dem rückweg komme ich dich auch besuchen. wien muß sehr schön sein!

grüße james.

sascha h-k
Beiträge: 760
Registriert: Mo Mär 04, 2002 1:00 am

Beitragvon sascha h-k » Sa Jun 26, 2004 1:42 pm

hi james,

freut mich, wenn du kommst, gibt's eine DVD vom spidertest...

felge ist in amstetten, bei der fa. himmetsberger, ist aber laut rupert hofmarcher, seinem cup- fahrer, "schwer gezeichnet"...

grüße
sascha

p.s: für XP gibt's angeblich die lösung, um danach das video runterladen zu können: http://www.mac.com/1/idiskutility_download.html
für windows laden (207kb)....

NERO
Beiträge: 117
Registriert: Mi Sep 25, 2002 1:00 am
Wohnort: OWL

Beitragvon NERO » Mo Jun 28, 2004 11:52 am

Hallo Sascha,

kannst Du DVD´s erstellen - und wenn ja, was kostet es ... ?!

MFG
Rolf
:o


Zurück zu „Videos“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast