Spider klingelt, klappert und läuft auf 3 Zylinder

Was geht, was nicht?

Moderatoren: bielieboy, Alfred, Delany

cfspider
Beiträge: 42
Registriert: So Apr 18, 2010 6:52 am

Spider klingelt, klappert und läuft auf 3 Zylinder

Beitragvon cfspider » Fr Aug 03, 2012 9:38 pm

Hallo,
An meinem Spider tritt nach ca. 15-20 km folgendes Problem auf: beim beschleunigen fängt plötzlich der Motor an laut zu Klappern und klingeln, gleichzeitig läuft er nur auf 3 Zylinder und stottert. Gehe ich vom Gas ist das Geräusch weg, bei erneutem beschleunigen dauert es wieder ca 1-2 Kilometer bis das Problem wieder Auftritt. Das Problem ist nur bei warmem Motor und vor allem unter Last. Auch wenn der Motor sehr stark klappert, und ich stelle ihn ab und warte bis er komplett abgekühlt ist, so tritt das Geräusch und die Aussetzer erst nach 10-15 km wieder auf.

Kennt jemand dieses Problem bzw. kann mir helfen ?
Ich dachte an die Zündspule, was meint ihr?

Gruß Elmar

Spideristi
Beiträge: 3054
Registriert: Di Okt 01, 2002 1:00 am
Wohnort: D-85xxx, Deutschland, Bayern, zwischen München und Wasserburg a. Inn

Re: Spider klingelt, klappert und läuft auf 3 Zylinder

Beitragvon Spideristi » Mo Aug 20, 2012 2:32 pm

Klingt irgendwie ein bißchen so wie mein eigenes Zündaussetzer-Problem, welches mich jetzt seit knapp 2 Jahren verfolgt, klickst mal auf den Link hier und dann viel Spaß beim lesen... :oops:
Mittlerweile läuft meine Kiste fast gar nicht mehr und ich hab so langsam keine Lust mehr auf den Sch**ss und auch momantan grad nicht die Milliarden auf der hohen Kante um sämtliche in Frage kommenden (teuren) Teile wie z.B. die Zündspule einfach mal auf Verdacht zu tauschen, drum steht sich mein Spider diesen Sommer schon wieder die Reifen platt... :cry:
Wenn Du rausgefunden hast, was es bei Dir war, dann gib mir bitte mal einen Tipp!
Danke!
Markus

No 400:
Bild

Fahren, statt putzen! :P
Schrauben, statt fahren... :-o

Spyderman
Beiträge: 39
Registriert: Mo Aug 10, 2009 10:54 am
Wohnort: Ruppichteroth

Re: Spider klingelt, klappert und läuft auf 3 Zylinder

Beitragvon Spyderman » Di Aug 28, 2012 9:27 am

.

Alfred
Beiträge: 459
Registriert: Fr Feb 22, 2002 1:00 am
Wohnort: Oberbayerische Prärie
Kontaktdaten:

Re: Spider klingelt, klappert und läuft auf 3 Zylinder

Beitragvon Alfred » So Sep 30, 2012 3:05 pm

Wackelkontakt an einem der Sensoren?
Bild Ein Weichei in rot.

Spideristi
Beiträge: 3054
Registriert: Di Okt 01, 2002 1:00 am
Wohnort: D-85xxx, Deutschland, Bayern, zwischen München und Wasserburg a. Inn

Re: Spider klingelt, klappert und läuft auf 3 Zylinder

Beitragvon Spideristi » So Sep 30, 2012 4:20 pm

Irgendsowas wahrscheinlich - nur was und wo?
Auf alle Fälle treibts mich und diverse Renault-Mechaniker langsam zum Wahnsinn... :evil:
Markus

No 400:
Bild

Fahren, statt putzen! :P
Schrauben, statt fahren... :-o

cfspider
Beiträge: 42
Registriert: So Apr 18, 2010 6:52 am

Re: Spider klingelt, klappert und läuft auf 3 Zylinder

Beitragvon cfspider » Di Okt 02, 2012 8:19 pm

Ich denke hier liegt ein Kabelbruch vor, doch im Leerlauf kann ich an allen Kabeln wackeln wie ich möchte er stottert und klappert da nicht. Ich glaube dieses Problem wird man nur per Zufall finden.


Zurück zu „Technik Tipps“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast