Thermostatgehäuse

Was ist passiert, was habt Ihr erlebt?

Moderatoren: bielieboy, Alfred, Delany

thomas g
Beiträge: 150
Registriert: Fr Dez 10, 2004 10:37 pm
Wohnort: D-735xx Ostalb

Thermostatgehäuse

Beitragvon thomas g » Do Mai 19, 2005 7:03 pm

Hallo

mein Spiderli hat einen Riss im Thermostatgehäuse. War beim Händler, bekomme morgen Bescheid zwecks Lieferzeit. Hat jemand von Euch das Teil schon gewechselt ??? Sieht ja eigentlich gar nicht so schwierig aus.
Außer Wasserverlust ( ca 1/2 liter auf 3 km) ging Spiderli 2 mal aus und ist mir richtig abgesoffen. Kann das vom umherspritzenden Wasser kommen ???

Gruß Thomas

Rolf S.
Beiträge: 580
Registriert: Sa Apr 13, 2002 1:00 am
Wohnort: Schweiz

Beitragvon Rolf S. » Do Mai 19, 2005 8:48 pm

Hallo,
ist wohl abgesoffen weil der Wassrtemp.Stecker auf der Seite nass geworden ist,hat auch auswirkung auf die Einspritzung!
Dein Problem ist hier beschrieben...

http://www2s.biglobe.ne.jp/~rsspider/mnt20040425.htm

...auf japanisch....

Gruss Rolf S. :wink:

thomas g
Beiträge: 150
Registriert: Fr Dez 10, 2004 10:37 pm
Wohnort: D-735xx Ostalb

Beitragvon thomas g » Do Mai 19, 2005 9:27 pm

Hallo Rolf,

ohne Witz, die Bilder könnten von mir sein, ich hab das Teil vorher ausgebaut, d.h. ich brauch auch noch den Thermostaten mit den Dichtungen dazu, das hätte der Renault Händler aber auch wissen müssen :roll: . Was bedeutet denn der rote Pfeil bei dem letzten Bild unserer jap. Freunde (zw. Kühler und Stossdämpfer) ??

Gruß Thomas

Rolf S.
Beiträge: 580
Registriert: Sa Apr 13, 2002 1:00 am
Wohnort: Schweiz

Beitragvon Rolf S. » Fr Mai 20, 2005 6:45 pm

Hallo Thomas,
das ist die Entlüfterschraube für das Kühlwassersystem,brauchst Du wenn Du das System neu befüllst oder geöffnet hast.
Ich habe diese Schraube,als ich das Kühlwasser gewechselt habe,aber nicht benutzt,ich Entlüftete nur über den Ausgleichsbehälter.

Gruss Rolf S.

MarcLux
Beiträge: 164
Registriert: Do Apr 18, 2002 1:00 am
Wohnort: IrgendwoInLuxemburg

Beitragvon MarcLux » Mo Mai 23, 2005 9:08 pm

Hatte das Problem letzten Sommer... Wenn das Kühlwasser über dem Auspuffkrümmer verdunsted, stinkt das wie ne S.. :cry: und beisst in den Augen. :x Jetzt noch.... Bei dem nächsten Check wird der Motor geputzt...

Teil wurde innerhalb 10 Tagen geliefert und eingebaut. Das gleiche Teil (selbes Material) wurde lange im Golf verbaut. Da gingen die Dinger haufenweise kaputt (meistens samt Motor :evil: )

Trotzdem.... es gibt schlimmere und teure Pannen...

thomas g
Beiträge: 150
Registriert: Fr Dez 10, 2004 10:37 pm
Wohnort: D-735xx Ostalb

Beitragvon thomas g » Mo Mai 23, 2005 10:15 pm

Hallo,

ich war am Samstag bei meinem Händler. Das Gehäuse war nicht gerissen. Es war eigentlich nur die Dichtung vom Thermostat defekt. (Orginal wie beim japanischen Freund) Wollte dann einen kompletten Themostaten einbauen, war aber nicht auf Lager, dafür war aber die einzelne Dichtung für den Thermostaten auf Lager. Dichtung gewechselt , eingebaut --> alles Dicht. Kosten 2,85 Euros. :D . Hab den Wasserkreislauf wieder wie Rolf beschrieben hat befüllt. Bin dann ca. 25 km gefahren, Thermostat arbeitet einwandfrei.
Offen ist noch die Motorwäsche. Das Zeug stinkt wirklich zum Himmel :(

Gruß Thomas

Spideristi
Beiträge: 3054
Registriert: Di Okt 01, 2002 1:00 am
Wohnort: D-85xxx, Deutschland, Bayern, zwischen München und Wasserburg a. Inn

Beitragvon Spideristi » Mo Mai 23, 2005 10:36 pm

Kleiner Tipp am Rande:
Wenn Du wirklich eine Motorwäsche machen solltest dann achte darauf, daß Dein Steuergerät sowie der Sicherungskasten sowie alle anderen elektronischen Teile im Motorraum nix abbekommen - sonst bekommt Dein Spiderli Schnupfen und zickt dann evtl. mit einer blockierten Wegfahrsperre rum... :wink:
Markus

No 400:
Bild

Fahren, statt putzen! :P
Schrauben, statt fahren... :-o

sascha h-k
Beiträge: 760
Registriert: Mo Mär 04, 2002 1:00 am

Beitragvon sascha h-k » Di Mai 24, 2005 2:12 pm

.. noch ein tipp am anderen rande:

"motorwäsche" am besten, nur mit: luft, pinsel und putzlappen :wink:

grüße sascha
grüße, sascha

kömmt zeit kömmt TVR kömmen eingetragene 103db / 3k rpm

Rolf S.
Beiträge: 580
Registriert: Sa Apr 13, 2002 1:00 am
Wohnort: Schweiz

Beitragvon Rolf S. » Mo Aug 15, 2005 8:49 pm

Hallo,
hat eigentlich jemand schon einen anderen Termostat,also einer mit frühere öffnungstemperatur eingebaut?Die Wassertemp. sollte dann nicht so hoch gehen. Oder was meint Ihr ?

Gruss Rolf S.

Raphael
Beiträge: 407
Registriert: Fr Feb 22, 2002 1:00 am
Kontaktdaten:

ja natüüüürlich !

Beitragvon Raphael » Di Aug 16, 2005 1:07 pm

Raffi hats erfunden !

nei, ich habe mir einen thermostat der früher öffnet eingebaut (auch wegen defekt der Dichtung). ich schaue mal heute abend nach bei wieviel Grad er sich öffnet.
Aber eins ist klar, spiderli wärmt deutlich weniger!
ist also empfehlenswert.

Rolf S.
Beiträge: 580
Registriert: Sa Apr 13, 2002 1:00 am
Wohnort: Schweiz

Beitragvon Rolf S. » Di Aug 16, 2005 6:26 pm

Hallllloooo,

wer hats erfunden..?? :lol:

Übrigens, der orig. Termostat eine öffnungstemp. von 89 grad.

Gruss Rolf S.

Raphael
Beiträge: 407
Registriert: Fr Feb 22, 2002 1:00 am
Kontaktdaten:

Beitragvon Raphael » Di Aug 16, 2005 10:25 pm

ich habe das schächteli nicht mehr gefunden, aber es ist ein 83¨grad.

Rolf S.
Beiträge: 580
Registriert: Sa Apr 13, 2002 1:00 am
Wohnort: Schweiz

Beitragvon Rolf S. » Mi Aug 17, 2005 6:38 pm

Hallo Raffi,
scheint mir vernünftig mit 83 Grad.Hast Du ein eine Bestellnr. von Renault oder so ?

Gruss :wink:

Raphael
Beiträge: 407
Registriert: Fr Feb 22, 2002 1:00 am
Kontaktdaten:

nein

Beitragvon Raphael » Mi Aug 17, 2005 8:56 pm

eben nicht !
:cry:

das meinte ich mit dem schächteli...

ich weiss aber noch, dass es einen ist, wo für viele FZG passt!

ich gehe aber mal kurz nochmals in den Keller nachschauen!

sascha h-k
Beiträge: 760
Registriert: Mo Mär 04, 2002 1:00 am

Beitragvon sascha h-k » Mi Aug 17, 2005 9:27 pm

servus zusammen,

jeder motor hat das passende thermostat um seine optimale betriebstemperatur zu haben :wink:


grüße sascha
grüße, sascha

kömmt zeit kömmt TVR kömmen eingetragene 103db / 3k rpm


Zurück zu „Erfahrungen“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast