Motoraufhängung

Was ist passiert, was habt Ihr erlebt?

Moderatoren: bielieboy, Alfred, Delany

bodom
Beiträge: 391
Registriert: Di Sep 28, 2004 9:24 am
Wohnort: CH-81xx Schleinikon
Kontaktdaten:

Motoraufhängung

Beitragvon bodom » Do Jul 26, 2007 9:59 am

Autsch... Habe heute Morgen festgestellt, dass sich bei mir die Motoraufhängung an einer Seite im Argen befindet.
Links ist der Motor ja an der Strebe per Schraube aufgehängt. Nun ist aber der Motorblock genau dort beim Schraubengewind gebrochen.. Sch***Guss...
Nun hängt der Motor wohl vorallem auf der Halterung vom Auspuff. Dort ist der Silentblock schon schön durchgeritten.
Naja, das Zeuch muss jetzt einfach noch den Samstag durchhalten und dann gehts wohl in die Röno-Garage. :(
Spidy rules. :-)

Spideristi
Beiträge: 3054
Registriert: Di Okt 01, 2002 1:00 am
Wohnort: D-85xxx, Deutschland, Bayern, zwischen München und Wasserburg a. Inn

Beitragvon Spideristi » Do Jul 26, 2007 12:15 pm

Wehe, Du verlierst direkt vor mir Deinen Motorblock... :evil: :wink:
Ach geht ja gar nicht - Du bist ja eh in der Rasergruppe und ich bei den Blümchenpflückern... 8)
Markus

No 400:
Bild

Fahren, statt putzen! :P
Schrauben, statt fahren... :-o

bodom
Beiträge: 391
Registriert: Di Sep 28, 2004 9:24 am
Wohnort: CH-81xx Schleinikon
Kontaktdaten:

Beitragvon bodom » Do Jul 26, 2007 12:36 pm

Och, da kann nichts passieren. Sprüht höchstens ein paar Funken. ;)
Blümchenpflücker finde ich herzig. :)
Spidy rules. :-)


Zurück zu „Erfahrungen“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast