Komisches Geräusch im Luftfilterkasten

Was ist passiert, was habt Ihr erlebt?

ModeratorenCOLON bielieboy, Alfred, Delany

Spyderman
BeiträgeCOLON 39
RegistriertCOLON Mo Aug 10, 2009 10:54 am
WohnortCOLON Ruppichteroth

Komisches Geräusch im Luftfilterkasten

Beitragvon Spyderman » Mo Sep 28, 2009 10:31 pm

Hallo zusammnen,
habe mal eine ,sagen wir mal, "technische" Frage: bin heute wieder mit meinem neuen Spider gefahren, und mir ist dabei zum ersten Mal so ein komisches Geräusch aufgefallen.
Ich meine, das es auch Anfangs garnicht da war, nur jetzt ist es so das, wenn man im Teillastbereich fährt, ein sehr helles säuseln oder sowas aus dem Luftfiltergehäuse zu kommen scheint. Wen man dann (Voll-) Gas gibt, hört man etwas ,was sich anhört, als wenn eine Unterdruckklappe oder so zugeht /öffnet ? keine Ahnung. Versteht Ihr ,was ich meine? Ich habe wirklich den Eindruck, das es immer lauter wurde, bzw. auffälliger.
Auf jeden Fall bewegt sich da ganz Eindeutig irgendetwas hinten in dem Bereich oder im Luftansaugtrackt. Vielleicht könnt ihr mich ja aufklären bzw. beruhigen, was das sein könnte.
Leistungsmäßig kann ich jetzt nicht direkt von einem Nachteil sprechen, aber es beunruhigt mich schon etwas - zumal ich mir sehr sicher bin, das dieses Geräusch in den ersten Tagen definitiv nicht da war.
Wäre nett, wenn mir jemand dazu vielleicht etwas sagen kann.

Vielen Dank schon mal.
Lieben Gruß-Volker

Spideristi
BeiträgeCOLON 3056
RegistriertCOLON Di Okt 01, 2002 1:00 am
WohnortCOLON D-85xxx, Deutschland, Bayern, zwischen München und Wasserburg a. Inn

Re: Komisches Geräusch im Luftfilterkasten

Beitragvon Spideristi » Di Sep 29, 2009 10:09 am

Vielleicht hat sich der Ansaugschlauch zu Deinem Luftfilterkasten gelöst oder der Schlauch und/oder der Kasten hat irgendeine undichte Stelle oder einen kleinen Riß? Hört sich lt. Deiner Beschreibung nämlich ganz so an, wie wenn das normale Ansauggeräusch nur irgendwie stärker geworden wäre...

Oder bist Du nur zum ersten mal in der Dämmerung gefahren?
In der kühleren Abendluft wird das Ansauggeräusch nämlich kerniger und der Spider läuft dann auch merklich besser!
Markus

No 400:
Bild

Fahren, statt putzen! :P
Schrauben, statt fahren... :-o

Wolf(man)
BeiträgeCOLON 85
RegistriertCOLON Sa Apr 20, 2002 1:00 am

Re: Komisches Geräusch im Luftfilterkasten

Beitragvon Wolf(man) » Mi Okt 07, 2009 12:54 pm

Ja der Spider mag eindeutig kühle Luft... der rennt dann ohne Ende. Kann ich bestätigen.

Alfred
BeiträgeCOLON 459
RegistriertCOLON Fr Feb 22, 2002 1:00 am
WohnortCOLON Oberbayerische Prärie
CONTACTCOLON

Re: Komisches Geräusch im Luftfilterkasten

Beitragvon Alfred » Di Feb 16, 2010 11:07 pm

Falls das Problem noch existiert:

bei mir hatte die FIA zur ASU den Unterdruckschlauch abgezogen, um eine Störgröße im Regelkreis zu simulieren. Danach haben sie verpennt, diesen wieder aufzustecken. Die Symptome waren sehr ähnlich den beschriebenen.
Bild Ein Weichei in rot.

Spideristi
BeiträgeCOLON 3056
RegistriertCOLON Di Okt 01, 2002 1:00 am
WohnortCOLON D-85xxx, Deutschland, Bayern, zwischen München und Wasserburg a. Inn

Re: Komisches Geräusch im Luftfilterkasten

Beitragvon Spideristi » Mi Feb 17, 2010 4:19 pm

Den Unterdruckschlauch abziehen wg. der ASU?
Also bei mir hat noch nie jemand irgendwas abgezogen für eine ASU...
Nur diese Sonde in Auspuff rein, gemessen, gut wars;

Man hatte mich nur mal gefragt, wo denn der OBD-Stecker sei?
Worauf ich dem netten Herrn dann gesagt hab, daß der Spider auf Grund seines biblischen Alters sowas noch gar nicht hat... :wink:
Markus

No 400:
Bild

Fahren, statt putzen! :P
Schrauben, statt fahren... :-o

Rolf S.
BeiträgeCOLON 580
RegistriertCOLON Sa Apr 13, 2002 1:00 am
WohnortCOLON Schweiz

Re: Komisches Geräusch im Luftfilterkasten

Beitragvon Rolf S. » Do Feb 18, 2010 12:53 pm

Hallo,
also so alt ist der Spider auch nicht.....jedenfalls hat er ein
OBD-Stecker! :wink: dört luägä !
Rolf S.

gäubä Schpider mit Schibä...

bodom
BeiträgeCOLON 391
RegistriertCOLON Di Sep 28, 2004 9:24 am
WohnortCOLON CH-81xx Schleinikon
CONTACTCOLON

Re: Komisches Geräusch im Luftfilterkasten

Beitragvon bodom » Do Feb 18, 2010 1:47 pm

Uj, das isch aber schaurig chlii...
Was hat denn der dort? Der Spider hat OBD?
Der Motor ist doch so ein Mittelding zwischen Williams-Motor und erstem Mégane-Motor!?
Habe jedenfalls beim Williams noch kein OBD gefunden. ;)
Spidy rules. :-)

Rolf S.
BeiträgeCOLON 580
RegistriertCOLON Sa Apr 13, 2002 1:00 am
WohnortCOLON Schweiz

Re: Komisches Geräusch im Luftfilterkasten

Beitragvon Rolf S. » Do Feb 18, 2010 8:06 pm

Hallo,
nix Mittelding...ist ein "richtiger" Megane1 Motor ab Jg.96 ! :wink:
Rolf S.

gäubä Schpider mit Schibä...

bodom
BeiträgeCOLON 391
RegistriertCOLON Di Sep 28, 2004 9:24 am
WohnortCOLON CH-81xx Schleinikon
CONTACTCOLON

Re: Komisches Geräusch im Luftfilterkasten

Beitragvon bodom » Fr Feb 19, 2010 10:47 am

Ah ok. Demfall der bessere Motorblock als der vom Williams. :)
Merci für die Info, wusste nie genau, welcher er denn jetzt ist.
Spidy rules. :-)

Spideristi
BeiträgeCOLON 3056
RegistriertCOLON Di Okt 01, 2002 1:00 am
WohnortCOLON D-85xxx, Deutschland, Bayern, zwischen München und Wasserburg a. Inn

Re: Komisches Geräusch im Luftfilterkasten

Beitragvon Spideristi » Sa Feb 20, 2010 3:07 pm

Rolf S. hat geschriebenColonHallo,
also so alt ist der Spider auch nicht.....jedenfalls hat er ein
OBD-Stecker! :wink: dört luägä !


Ernsthaft?
Der Spider hat einen OBD???
Ich glaubs net... :oops:

Aber ich werd den Teufel tun und das beim näxtn mal dem TÜVler sagen.
Kann doch nur nachteilig werden, wenn der dann womöglich irgendwas ausliest, auf was der mit der normalen Sonde-im-Auspuff-Methode niemals gekommen wär...!!

Man lernt echt nie aus, muß ich mir nach Ende des Winterschlafes unbedingt mal bei meiner Kiste anschauen - ich glaub da immer noch nicht sooo ganz dran, daß das ein OBD-Teil ist und daß diesen mein 96er Windabweiser-Spider auch schon hat...?!? :roll:
Markus

No 400:
Bild

Fahren, statt putzen! :P
Schrauben, statt fahren... :-o


Zurück zu

Wer ist online?

Mitglieder in diesem Forum: 1 und 0 Gäste