5. Gang hüpft raus

Was ist passiert, was habt Ihr erlebt?

ModeratorenCOLON bielieboy, Alfred, Delany

Steve (LU)
BeiträgeCOLON 41
RegistriertCOLON Di Apr 02, 2002 1:00 am
WohnortCOLON Mannheim
CONTACTCOLON

5. Gang hüpft raus

Beitragvon Steve (LU) » Di Jun 29, 2010 7:45 am

Hallo alle,

Heute ist mir was seltsames auf der Autobahn passiert. Bei Lastwechsel ist der 5. Gang zweimal rausgehüpft. Kann es sein dass mit 28.000km das Getrieben schon kaputt ist...oder hat es etwas mit den Gestänge zu tun?
Hat jemanden die Erfahrung schon gemacht?
Danke und viele Grüße,
Steve.

Spideristi
BeiträgeCOLON 3056
RegistriertCOLON Di Okt 01, 2002 1:00 am
WohnortCOLON D-85xxx, Deutschland, Bayern, zwischen München und Wasserburg a. Inn

Re: 5. Gang hüpft raus

Beitragvon Spideristi » Di Jun 29, 2010 2:01 pm

Getriebe wohl nicht, vermute ich (wobei so eine Ferndiagnose ja eher unmöglich ist)...
Klingt eher nach Gestänge, welches locker geworden ist und deshalb nicht mehr ganz präzise die Gänge einlegen kann.
Markus

No 400:
Bild

Fahren, statt putzen! :P
Schrauben, statt fahren... :-o

bodom
BeiträgeCOLON 391
RegistriertCOLON Di Sep 28, 2004 9:24 am
WohnortCOLON CH-81xx Schleinikon
CONTACTCOLON

Re: 5. Gang hüpft raus

Beitragvon bodom » Di Jun 29, 2010 3:39 pm

Kann auch sein, dass die Drehmomentstütze (oder Motorlager) futsch ist? Will heissen, der Motor und das Getriebe "schaukeln" zu fest im Motorraum rum, wobei da ein Gang schnell rausfliegen kann.
Spidy rules. :-)

Steve (LU)
BeiträgeCOLON 41
RegistriertCOLON Di Apr 02, 2002 1:00 am
WohnortCOLON Mannheim
CONTACTCOLON

Re: 5. Gang hüpft raus

Beitragvon Steve (LU) » Di Jun 29, 2010 4:21 pm

Ja das mit der Bewegung vom Motor und Getriebe scheint mir jetzt auch möglich zu sein.
Ich habe auf der Rückfahrt gemerkt dass es passiert wenn ich vom Gas weggehe und gleichzeitig bremsen muss.
Beim Vollgas und weggehen vom Gas bewegt sich der Ganghebel viel mehr als normal.
Man sieht dass er gut 1cm nach hinten rückt wenn man das Gaspedal drückt.

Bei den anderen Gänge scheint alles OK zu sein...

Also ich werde es von einer Renault Werkstatt prüfen lassen...bevor ich alles kaputt mache.

Danke soweit für die Hilfe...

Viele Grüße,
Steve.

bodom
BeiträgeCOLON 391
RegistriertCOLON Di Sep 28, 2004 9:24 am
WohnortCOLON CH-81xx Schleinikon
CONTACTCOLON

Re: 5. Gang hüpft raus

Beitragvon bodom » Mi Jun 30, 2010 8:23 am

Tönt immer mehr nach Motor- oder Getriebelager. Naja, hoffe diese Silentblöcke werden noch lieferbar sein. Warte schon seit einem Jahr au ein Spider-Teil, welches Werkbestellung ist... :evil:
Spidy rules. :-)

cfspider
BeiträgeCOLON 42
RegistriertCOLON So Apr 18, 2010 6:52 am

Re: 5. Gang hüpft raus

Beitragvon cfspider » Fr Jul 02, 2010 5:50 am

Hallo Steve,
bemerkst du, daß andere Gänge sich auch schwerr schalten lassen ?

Bei den Getrieben, gibt es auf der Hauptwelle, im Getriebe eine Mutter, die sich lösst. Da der 5. Gang der erste Gang an der Mutter ist springt zu erst der 5. Gang herraus nach und nach werden ihm die anderen folgen.
Ganz einfach den schwarzen Deckel am Getriebe (mit 3 Schrauben M8 Schlüsselweite 13) abschrauben, Vorsicht zu erst das Öl ablassen, dann den Deckel abnehmen (gerade nach außen ziehen) damit man das Ölrohr nicht beschädigt. Nun sieht man ein keines und ein grosses Zahnrad, über dem Grossen ist auch die Schaltmuffe angebracht (also nur ein -C solchen Hebel). Hier die grosse Mutter prüfen ob sie sich gelösst hat. Wenn Ja unbedingt eine neue verwenden !!

Elmar

Steve (LU)
BeiträgeCOLON 41
RegistriertCOLON Di Apr 02, 2002 1:00 am
WohnortCOLON Mannheim
CONTACTCOLON

Re: 5. Gang hüpft raus

Beitragvon Steve (LU) » So Jul 04, 2010 8:33 pm

Mir ist es nichts beim den anderen Gänge aufgefallen.
Danke für den Typ ich werde mal bei der Werkstatt fragen dass diese Mutter geprüft wird (ich habe wenig Zeit um selber zu basteln).
Viele Grüße,
Steve.

Steve (LU)
BeiträgeCOLON 41
RegistriertCOLON Di Apr 02, 2002 1:00 am
WohnortCOLON Mannheim
CONTACTCOLON

Re: 5. Gang hüpft raus

Beitragvon Steve (LU) » Fr Jul 16, 2010 4:02 pm

Hallo,

ich komme gerade aus der Werkstatt zurück und habe gerade das bittere erfahren.
Es ist eigentlich doch schlimmer als erwartet. Der 5. Gang ist Kaputt!!! :o :cry: :cry: :cry:

Ich habe einen Kostenvoranschlag von ca.650 Euros bekommen.
Ganrag, Synchroring, Schaltmuffe, schrauben, Dichtungen etc... müssen gewechselt werden. Zum Glück kann man das bei 5.Gang scheinbar wechseln ohne das komplette Getriebe heraus zu bauen.

Mal schauen wie lange es dauert bis alle Teile da sind.
Die alten Teilen werde ich mir genau anschauen...ich kann es einfach nicht verstehen wie sowas nach 30.000kms kaputt gehen kann. Da wird Renault einen bösen Brief von mir bekommen.

Danke und viele Grüße,
Steve.

Spideristi
BeiträgeCOLON 3056
RegistriertCOLON Di Okt 01, 2002 1:00 am
WohnortCOLON D-85xxx, Deutschland, Bayern, zwischen München und Wasserburg a. Inn

Re: 5. Gang hüpft raus

Beitragvon Spideristi » Fr Jul 16, 2010 6:16 pm

Komisch, ja. Vor allem, weils der 5te Gang ist...?! Das ist bei mir definitiv der Gang, welcher am wenigsten oder wenn, dann am sanftesten eingesetzt wird, eigentlich nur bei geruhsamen Landstraßen- oder Autobahnpassagen - also eigentlich nie! :lol:
Wenn mir mal der 2te oder 3te hopps gehen würde, tät mich das nicht wundern, aber der 5te..??
Schätze nur, Renault wird da eher drüber lächeln. Auch wenn das Getriebe nur 30.000km drauf, so sind die Spiders halt schon ein paar Jährchen alt - da wird nix mehr mit Kulanz oder ähnlichem sein, schätz ich.
Hoffentlich bleibt das Dein trauriges Einzelschicksal, hab ja auch schon über 28.000km auf der Uhr... :roll:
Markus

No 400:
Bild

Fahren, statt putzen! :P
Schrauben, statt fahren... :-o

Steve (LU)
BeiträgeCOLON 41
RegistriertCOLON Di Apr 02, 2002 1:00 am
WohnortCOLON Mannheim
CONTACTCOLON

Re: 5. Gang hüpft raus

Beitragvon Steve (LU) » Do Jul 29, 2010 5:17 pm

cfspider hat geschriebenColonHallo Steve,
bemerkst du, daß andere Gänge sich auch schwerr schalten lassen ?

Bei den Getrieben, gibt es auf der Hauptwelle, im Getriebe eine Mutter, die sich lösst. Da der 5. Gang der erste Gang an der Mutter ist springt zu erst der 5. Gang herraus nach und nach werden ihm die anderen folgen.
Ganz einfach den schwarzen Deckel am Getriebe (mit 3 Schrauben M8 Schlüsselweite 13) abschrauben, Vorsicht zu erst das Öl ablassen, dann den Deckel abnehmen (gerade nach außen ziehen) damit man das Ölrohr nicht beschädigt. Nun sieht man ein keines und ein grosses Zahnrad, über dem Grossen ist auch die Schaltmuffe angebracht (also nur ein -C solchen Hebel). Hier die grosse Mutter prüfen ob sie sich gelösst hat. Wenn Ja unbedingt eine neue verwenden !!

Elmar

Hallo alle,

ich komme gerade aus der Werkstatt zurück...
Das Getriebe ist repariert...und ich habe 672 euros weniger :cry:
Eigentlich war es, wie von cfspider beschrieben, die große Mutter die sich gelöst hatte.

Auch wenn ich an den Teile nichts merke (ich habe die alten Teilen mitgenommen) meinte der Werkstattmeister dass es besser ist den kompletten 5. Gang zu wechseln. Ich bin kein Fachmann und werde die Entscheidung nicht in Frage stellen können...ist trotzdem bitter.

Was ich gemerkt habe, ist dass sich der Ganghebel gar nicht mehr bewegt. Auch bei brutalem Lastwechsel bewegt sich nichts. Das ist vielleicht ein guter Test um zu schauen ob es bei eurem Spider aus so ist/wird.

Ich werde mal bei Renault nachfragen ob sie das für normal halten dass sich so eine Mutter nach 28.000km löst. Mit Kulanz habe ich keine Hoffnung...probieren kostet allerdings nichts :evil:

Danke für die Hilfe,
Viele Grüße,
Steve.

MarcLux
BeiträgeCOLON 164
RegistriertCOLON Do Apr 18, 2002 1:00 am
WohnortCOLON IrgendwoInLuxemburg

Re: 5. Gang hüpft raus

Beitragvon MarcLux » Fr Sep 03, 2010 8:52 am

Steve ,
ich war mit meinem Spider bei einer 'freien' Werkstatt. Leider sagte der Mechanikermir, das Getriebe ist eh im (_._), also fahr einfach weiter bis andere Gänge auch 'hüpfen' :lol:

Als ich dann wieder zu meinem Freundlich Reno Mann ging, war es zu spät... Das Getriebe war komplett im Eimer . Wäre ich, wie du, sofort zu Reno gegangen wäre es billiger geworden!!

Hier der Threat:

http://www.spiderforum.debleu.de/phpBB3/viewtopic.php?f=7&t=1573

Steve (LU)
BeiträgeCOLON 41
RegistriertCOLON Di Apr 02, 2002 1:00 am
WohnortCOLON Mannheim
CONTACTCOLON

Re: 5. Gang hüpft raus

Beitragvon Steve (LU) » Mi Okt 13, 2010 10:28 am

Stimmt 3200 Euros ist extrem teuer. Bei Renault in Mannheim meinte der Werstattmeister dass Getriebe nicht mehr vor Ort repariert werden und deswegen ausgebaut und nach Frankreich verschickt werden müssen. War das bei Dir keine Alternative zu einem kompleten neuen Getriebe?
Viele Grüße,
Steve.

Spideristi
BeiträgeCOLON 3056
RegistriertCOLON Di Okt 01, 2002 1:00 am
WohnortCOLON D-85xxx, Deutschland, Bayern, zwischen München und Wasserburg a. Inn

Re: 5. Gang hüpft raus

Beitragvon Spideristi » Mi Okt 13, 2010 11:21 am

Steve, nur mit dem 5. Gang allein hattest Du wohl noch Glück: Ich hab diese Woche nämlich wieder mal in unseren Reparaturhandbüchern geschmökert und dabei zufällig gelesen, daß man einen defekten 5. Gang offenbar auch ohne Komplettausbau des Getriebes reparieren kann, da genügt wohl das stationäre öffnen der Schaltbox im eingebauten Zustand, daß man da an die Teile des 5. Ganges herankommen kann;
Insofern kannst Du froh sein, daß es keine der ersten vier Schaltstufen war, das wäre dann wohl teurer geworden... :roll:
Markus

No 400:
Bild

Fahren, statt putzen! :P
Schrauben, statt fahren... :-o


Zurück zu

Wer ist online?

Mitglieder in diesem Forum: 1 und 0 Gäste