Neues Forum ab 27. Februar 2003

Fragen, Tipps und Hinweise zur Benutzung des Spider-Forums!

ModeratorenCOLON bielieboy, Alfred, Delany

Delany
BeiträgeCOLON 100
RegistriertCOLON Fr Feb 22, 2002 1:00 am
WohnortCOLON Bad Homburg / Frankfurt
CONTACTCOLON

Neues Forum ab 27. Februar 2003

Beitragvon Delany » Do Feb 27, 2003 12:00 pm

Seit heute haben wir ein neues Forum. Aufgrund der technischen Weiterentwicklung und eines Serverumzugs wurde das neue Forum eingerichtet.

Spideristi
BeiträgeCOLON 3061
RegistriertCOLON Di Okt 01, 2002 1:00 am
WohnortCOLON D-85xxx, Deutschland, Bayern, zwischen München und Wasserburg a. Inn

Beitragvon Spideristi » Do Feb 27, 2003 1:20 pm

Huch! Neues Design! Mit Farbe? Und anderen Schriftgrößen?!
Gleich mal ausprobieren wie das funkt...
:lol: :o :P
Ist vom Kontrast her auf alle Fälle weniger anstrengend für die Augen.
Super!

Ok! Das mit der Farbe und der Veränderung der Schriftgrößen hat also nicht geklappt...
2. Versuch:
Rot Große Schrift

Na also! Geht doch :o
Markus

No 400:
Bild

Fahren, statt putzen! :P
Schrauben, statt fahren... :-o

Alfred
BeiträgeCOLON 459
RegistriertCOLON Fr Feb 22, 2002 1:00 am
WohnortCOLON Oberbayerische Prärie
CONTACTCOLON

Beitragvon Alfred » Fr Feb 28, 2003 12:18 am

Na, das sieht doch schon mal ganz gut aus. :D

Klaus
BeiträgeCOLON 181
RegistriertCOLON Fr Feb 22, 2002 1:00 am
WohnortCOLON underfrangge

Beitragvon Klaus » Fr Feb 28, 2003 12:47 am

hallo dirk

ist super geworden das neue forum, weiter so freu mich schon auf ein wiedersehen :D mit der ganzen mannschaft

sers

klaus

andi
BeiträgeCOLON 71
RegistriertCOLON Di Mär 05, 2002 1:00 am
WohnortCOLON Roooiiihessse
CONTACTCOLON

Beitragvon andi » Fr Feb 28, 2003 1:52 pm

Und jetzt komme ich sogar auch rein...

:-)

Stefan D. aus Siegen
BeiträgeCOLON 46
RegistriertCOLON Mo Feb 25, 2002 1:00 am
WohnortCOLON Siegen

Probleme mit dem neuen Forum

Beitragvon Stefan D. aus Siegen » Di Mär 04, 2003 9:07 am

Hallo Gemeinde !
Auch ich finde die neue Art dieses Forum prinzipiell gut(falls das überhaupt jemand interessiert), aber seitdem habe ich keine Möglichkeit mehr auf Anhieb neue Beiträge zu finden. Derzeit muss ich mir merken, wann ich zuletzt die Beiträge gelesen habe - jedenfalls kann ich bei mir keinen gelben Butten "neuer Beitrag" erkennen. Auch wenn ich mit dem Mauszeiger auf das Symbol gehe steht da "keine neuen Beiträge" . Ist dieses nun ein generelles Problem bzw. hat sonst jemand von Euch die gleiche Erfahrung gemacht, oder mache ich etwas verkehrt und kann das Problem anders beheben; evtl. irgendwelche Einstellungen verändern !?

Grüße STEFAN

Klaus
BeiträgeCOLON 181
RegistriertCOLON Fr Feb 22, 2002 1:00 am
WohnortCOLON underfrangge

Beitragvon Klaus » Di Mär 04, 2003 11:47 am

Hallo Stefan,

meld dich doch einfach an. :wink:

Dann hast du sogar einen Link :o , wo nur jene neues Seiten angezeigt werden, welche seit deinem letzten Login dazu gekommen sind. :D

sers

Klaus

Spider-Igel
BeiträgeCOLON 48
RegistriertCOLON Do Mär 21, 2002 1:00 am
WohnortCOLON 56599 Leutesdorf-Rhein

Beitragvon Spider-Igel » Di Mär 04, 2003 1:37 pm

Hallo,

also ich finde das neue Forum auch super. aber aber.....
Das Problem mit dem Ansehen von neuen Nachrichten fand ich im "alten Neuem Forum" besser gelöst. Das man sich erst anmelden muß um zu sehen, was für neue Beiträge eingegangen sind finde ich nicht so gelungen. Wenn es EDV abhängig möglich wäre, ist das direkte Anzeigen in den Themenbereichen doch besser, oder ?? Noch eine Frage an Dirk, am ersten Tage des neuen Forums war die "Hintergrundfarbe" galaube ich blau und hell, dies fand ich sehr gut. Nun (01.03.03) ist diese wieder schwarz, und ich kann einnige Namen nur sehr schlecht (schaerz auf schwarz) lesen. Kann mann / Frau die Hintergrundfarbe nicht auf blau (hell) einstellen ? Für alle ??

Vielen Dank für die Rückinfo

Spider-Igel

Alfred
BeiträgeCOLON 459
RegistriertCOLON Fr Feb 22, 2002 1:00 am
WohnortCOLON Oberbayerische Prärie
CONTACTCOLON

Beitragvon Alfred » Mi Mär 05, 2003 2:52 am

Also ich finde das neue System erheblich besser.
Da ich von verschiedenen PCs ins Forum schaue, sehe ich jedesmal gleich, was an Nachrichten dazugekommen ist, seit ich letztes mal da war.

Über die schwarze Farbe lässt sich sicher streiten. Mir gefällt sie aber.

Spideristi
BeiträgeCOLON 3061
RegistriertCOLON Di Okt 01, 2002 1:00 am
WohnortCOLON D-85xxx, Deutschland, Bayern, zwischen München und Wasserburg a. Inn

Beitragvon Spideristi » Mo Mär 10, 2003 7:35 pm

Hallo Dirk,
hier zwei kleine Verbesserungsvorschläge:
1) Die Hintergrundfarbe von einem Beitrag zum nächsten könnte etwas stärker im Kontrast sein, als das jetzige schwarz/anthrazit, Anfang und Ende der Beiträge könnte so leichter optisch erfasst werden.
2) Die Scrollbalken am rechten und unter Bildschirmrand könnten ebenfalls etwas heller sein.
:D Danke fürs basteln!
Markus

No 400:
Bild

Fahren, statt putzen! :P
Schrauben, statt fahren... :-o

Delany
BeiträgeCOLON 100
RegistriertCOLON Fr Feb 22, 2002 1:00 am
WohnortCOLON Bad Homburg / Frankfurt
CONTACTCOLON

Beitragvon Delany » Mi Mär 19, 2003 5:09 pm

Hallo Leute!

Leider kann ich das Forum nicht beliebig anpassen. werde mich aber noch einmal bei den Entwicklern erkundigen. Viele Grüße!

Spideristi
BeiträgeCOLON 3061
RegistriertCOLON Di Okt 01, 2002 1:00 am
WohnortCOLON D-85xxx, Deutschland, Bayern, zwischen München und Wasserburg a. Inn

Beitragvon Spideristi » Do Apr 10, 2003 11:35 am

Hi Dirk!
Gibts bei Euch in Norddeutschland :lol: keine Sommerzeit?

Ja, ja, i woas:
Bei uns in Bayern genga de Uhren hoit anderst, gell..
:wink:
Markus

No 400:
Bild

Fahren, statt putzen! :P
Schrauben, statt fahren... :-o

Alfred
BeiträgeCOLON 459
RegistriertCOLON Fr Feb 22, 2002 1:00 am
WohnortCOLON Oberbayerische Prärie
CONTACTCOLON

Beitragvon Alfred » Do Apr 10, 2003 2:45 pm

Hi Markus, die Zeitzone kannst Du in Deinem Profil einstellen!
GMT+1 = MEZ
GMT+2 = MESZ

Spideristi
BeiträgeCOLON 3061
RegistriertCOLON Di Okt 01, 2002 1:00 am
WohnortCOLON D-85xxx, Deutschland, Bayern, zwischen München und Wasserburg a. Inn

Beitragvon Spideristi » Fr Apr 11, 2003 4:14 pm

:o :o :o :evil:
Markus

No 400:
Bild

Fahren, statt putzen! :P
Schrauben, statt fahren... :-o


Zurück zu

Wer ist online?

Mitglieder in diesem Forum: 1 und 0 Gäste