Spiderli stinkt nach Sprit...

Was geht, was nicht?

ModeratorenCOLON bielieboy, Alfred, Delany

Spider_tommy
BeiträgeCOLON 175
RegistriertCOLON Fr Feb 22, 2002 1:00 am
WohnortCOLON München

Spiderli stinkt nach Sprit...

Beitragvon Spider_tommy » Do Nov 10, 2005 9:19 pm

Hallo Leute,

ich hatte die letzten male, dass Spiderli EXTREM nach Benzin riecht.
Sowohl nach dem losfahren aus der Garage, als auch teilweise während
der fahrt, wenn man z.B. an der Ampel steht, riecht`s als wenn ich gerade Tanken würde.

Ist bar nichts erkennbares undicht, das was rausläuft o.ä.
Kann das sein, dass er irgendwo "unbemerkt" Sprit verliert, da er lt.
meiner Tankanzeige momentan extrem durstig zu sein schein ??
Oder spinnt nur mal die Anzeige wieder.
Grüße aus München

Bild Tommy

Spideristi
BeiträgeCOLON 3060
RegistriertCOLON Di Okt 01, 2002 1:00 am
WohnortCOLON D-85xxx, Deutschland, Bayern, zwischen München und Wasserburg a. Inn

Beitragvon Spideristi » Do Nov 10, 2005 11:40 pm

Das "Tommy" - es lebt...!!! :lol:

Hi!

Wahrscheinlich ist der Gummiflansch Deines Benzintanks porös und undicht - Abhilfe gibt´s hier... Link im Forum
Normalerweise tritt der Benzingeruch dann aber nur vollgetankt, bzw. in Linkskurven oder im Kreisverkehr auf, das macht mich ein bißchen stutzig...

Die zweite Möglichkeit wäre noch, daß die Briden/Schlauchschellen an Deinem Benzinfilter / Benzinpumpe (was ist das für ein Teil gleich wieder, "am" rechten Scharnier im Motorraum..?) defekt sind - dann allerdings würde ich die Kiste lieber stehenlassen und das sofort beheben, bevor Dir diese abfackelt... Bild
Markus

No 400:
Bild

Fahren, statt putzen! :P
Schrauben, statt fahren... :-o

Chris
BeiträgeCOLON 327
RegistriertCOLON Mo Mär 25, 2002 1:00 am
WohnortCOLON D-39xxx Calbe

Beitragvon Chris » Mo Nov 14, 2005 8:58 pm

Hi Thommy,

bei mir waren die Klemmschellen am Benzinfilter undicht! deshalb immer wenn der Motor kalt war lief da der sprit aus!

habe nun schraubschellen und seid dem ist nix mehr!

gruß

Chris

MartinGREGOR
BeiträgeCOLON 331
RegistriertCOLON Fr Feb 22, 2002 1:00 am
CONTACTCOLON

jo, mein Spider stinkt auch, aber der Link ist tot !

Beitragvon MartinGREGOR » Di Jul 29, 2008 7:57 pm

Hi,

in Linkskurven, und vermehrt mit vollem Tank.
Die Fragen, die ich habe:
-Teil austauschen oder abdichten?
-Wie ausbauen ?

Gruss Martin

Leider linktMarkus Link aus dem Posting darüber nicht.

Spideristi
BeiträgeCOLON 3060
RegistriertCOLON Di Okt 01, 2002 1:00 am
WohnortCOLON D-85xxx, Deutschland, Bayern, zwischen München und Wasserburg a. Inn

Re: jo, mein Spider stinkt auch, aber der Link ist tot !

Beitragvon Spideristi » Mi Jul 30, 2008 12:22 pm

MartinGREGOR hat geschriebenColonDie Fragen, die ich habe:
-Teil austauschen oder abdichten?
-Wie ausbauen ?


Abdichten bringt nix, nur ausbauen und ersetzen hilft.

Dazu Beifahrersitz ganz nach vorne schieben.
Dann an dem kleinen "dreieckigen" GfK-Teil hinterm Sitz, welches auch die Schraube(n) für den Überrollbügel verdeckt, die Schrauben VORSICHTIG lösen. Ganz vorsichtig deshalb, weil die Schrauben an dem GfK-Teil in so "Blechspangen mit Gewinde" greifen und diese sich bei unvorsichtigem lösen der Schrauben, bzw. unvorsichtigem abnehmen des GfK-Teils auf immer in die ewigen, tiefen Jagdgründe der restlichen Spider-Karosserie verabschieden. Achtung: Das GfK-Teil "pappt" meistens erst fest und löst sich dann ruckartig - wg. der alten Moosgummidichtung dazwischen - dabei könnten dann auch die "Blechspangen" ins innere der Karosse fallen...!
Ist das GfK-Teil abgenommen, kannst Du das Innenleben des Tankstutzens sehen. Wenn ich mich richtig erinnere, ist der untere Tankstutzen durch so eine verschraubbare Schlauchschelle mit der oberen Tankstutzenmanschette verbunden, welche bei Dir undicht ist. Schlauchschelle mittels Inbusnuß und/oder Schraubenzieher lösen. Ist ein bißchen fummelig da drin, aber prizipiell ganz einfach.
Dann von außen an der Karosserie die sechs (oder sinds acht..?) Schrauben rund um den Tankdeckel lösen, dabei bei Bedarf von innen mit geeignetem Werkzeug an den Schrauben dagegen halten, daß diese nicht durchdrehen.
Aluabdeckung mit defektem Flansch und Gegenstück abnehmen, defekten Flansch gg. Neuteil ersetzen und in umgekehrter Reihenfolge wieder anbauen.
Klingt einfach, ist es auch - nur ein bißchen zeitraubend.
Viel Spaß dabei!!

Bei Fragen, call me!

Und hier gibts Dein Ersatzteil für kleines Geld: Tankstutzenmanschette von Newton-Equipment
Markus

No 400:
Bild

Fahren, statt putzen! :P
Schrauben, statt fahren... :-o

YellowSpider
BeiträgeCOLON 903
RegistriertCOLON Do Aug 07, 2003 11:27 am
WohnortCOLON Rheinland

Beitragvon YellowSpider » Mi Jul 30, 2008 4:31 pm

weil die Schrauben an dem GfK-Teil in so "Blechspangen mit Gewinde" greifen


Hi Markus,
bei meinem Silverspider hat sich die große schwarze Schraube gelöst. Anders als bei den Windabweisern der ersten Serie ist das eine Kunstoffschraube. Das Gewinde ist hin. Habe gerade noch die kleine lange Blechschraube herausgeschraubt. Für deren Befestigung dient eine "Blechspange". Die meinst Du sicher bei der Vorsicht, oder? Die große Schraube scheint direkt in den Rahmen verschraubt und besitzt keine Spange oder etwa doch?
Stephan
No 346:
Bild

No 1562:
Bild

Spideristi
BeiträgeCOLON 3060
RegistriertCOLON Di Okt 01, 2002 1:00 am
WohnortCOLON D-85xxx, Deutschland, Bayern, zwischen München und Wasserburg a. Inn

Beitragvon Spideristi » Mi Jul 30, 2008 4:47 pm

YellowSpider hat geschriebenColon...bei meinem Silverspider hat sich die große schwarze Schraube gelöst. Anders als bei den Windabweisern der ersten Serie ist das eine Kunstoffschraube. Das Gewinde ist hin. Habe gerade noch die kleine lange Blechschraube herausgeschraubt. Für deren Befestigung dient eine "Blechspange". Die meinst Du sicher bei der Vorsicht, oder? Die große Schraube scheint direkt in den Rahmen verschraubt und besitzt keine Spange oder etwa doch?


Servus Stefan!
Ich hab momentan keinen Plan, was Du mit "großer schwarzer Schraube" meinst. So weit ich es noch im Kopf hab - und des ist grad sehr vage - ist das dreieckige Teil mit mehreren Schrauben in mehreren Blechspangen verschraubt. Aber wieviel Schrauben das jetzt genau waren und/oder ob alle in diese Blechspangen greifen und/oder nur ein Teil davon... - sorry, ich weiß es echt nimmer.

Aber ruf mich doch einfach heut Abend nochmal an.
Ich hab damals bei Spider II von meiner Tankstutzenrestaurierung ausgiebig Fotos gemacht und weiß zufällig auch, daß die auf meinem aktuellem Computer schlummern und auch wo... :wink:
Das sollte also zu klären sein.
Markus

No 400:
Bild

Fahren, statt putzen! :P
Schrauben, statt fahren... :-o

YellowSpider
BeiträgeCOLON 903
RegistriertCOLON Do Aug 07, 2003 11:27 am
WohnortCOLON Rheinland

Beitragvon YellowSpider » Mi Jul 30, 2008 6:19 pm

Große schwarze Schraube:

Bild

Sind nur zwei Schrauben, die die Abdeckung halten. Moosgummi war bei mir aber nicht drunter, höchsens Moos :wink:
Stephan
No 346:
Bild

No 1562:
Bild

MurdaAa4life
BeiträgeCOLON 119
RegistriertCOLON Sa Dez 04, 2004 7:34 pm
WohnortCOLON NL-637xx Landgraaf
CONTACTCOLON

Beitragvon MurdaAa4life » Do Jul 31, 2008 9:30 pm

gummi als nachfertigung bei uns verfugbar 20euro incl versand. Aus EPDM. benzin bestaendig. Passen perfect.

gruss tim

YellowSpider
BeiträgeCOLON 903
RegistriertCOLON Do Aug 07, 2003 11:27 am
WohnortCOLON Rheinland

Beitragvon YellowSpider » Fr Aug 01, 2008 6:27 pm

Hi Tim,
hast Du auch noch so eine Schraube?
Stephan
No 346:
Bild

No 1562:
Bild

MartinGREGOR
BeiträgeCOLON 331
RegistriertCOLON Fr Feb 22, 2002 1:00 am
CONTACTCOLON

Beitragvon MartinGREGOR » Di Aug 05, 2008 4:50 pm

Hab gerade mal nachgesehen. Die Manschette ist mehrfach gerissen und sitzt nicht mehr richtig (Foto unten). Es ist so, wie Markus schon befürchtet hat. -Danke für die ausführliche Beschreibung !

@Tim
MurdaAa4life hat geschriebenColongummi als nachfertigung bei uns verfugbar 20euro incl versand. Aus EPDM. benzin bestaendig. Passen perfect.

gruss tim


ist es genau die Manschette, wie auf dem Bild? Der Stutzen an sich ist ja noch OK, bei mir, warum also neu kaufen?
Wäre also gut, wenn du mir das Teil beschaffen könntest. Ich schreib dir eine Mail.

Bild

MartinGREGOR
BeiträgeCOLON 331
RegistriertCOLON Fr Feb 22, 2002 1:00 am
CONTACTCOLON

Beitragvon MartinGREGOR » Di Aug 05, 2008 8:39 pm

....nett auch, dass auf dem Deckel, der für Markus dreieckig ist :wink: , gleich die Produktionsnummer vermerkt wurde...

Bild

Spideristi
BeiträgeCOLON 3060
RegistriertCOLON Di Okt 01, 2002 1:00 am
WohnortCOLON D-85xxx, Deutschland, Bayern, zwischen München und Wasserburg a. Inn

Beitragvon Spideristi » Mi Aug 06, 2008 10:42 am

Na ja, Geografie war noch nie meine Stärke.
Oder wie heißt das Fach in der Schule, wo man was über Kreise, Quadrate und Dreiecke lernt...?? 8) :wink:


OT on:
Cool, das mit Deiner Produktionsnummer.
So weit ich mich erinnern kann, war bei meiner Badewanne nämlich gar nix hinten auf dem Dreieck gestanden.
Wir hatte doch hier schon mal einen Thread bzgl. "matching-numbers" und so, oder...?!?
OT off;
Markus

No 400:
Bild

Fahren, statt putzen! :P
Schrauben, statt fahren... :-o

MartinGREGOR
BeiträgeCOLON 331
RegistriertCOLON Fr Feb 22, 2002 1:00 am
CONTACTCOLON

Beitragvon MartinGREGOR » Mi Aug 06, 2008 11:30 am

...und auf dem kleinen, quadratischen (4-eckigen) :D Paperl steht sogar die 60..irgendwas-Teilenummer von dem Dreieck, inkl. Produktionsdatum, welches ich allerdings leider nicht mehr entziffern kann.
Bei Renault haben die Mechaniker wenigstens was zum Lesen, wenn sie schrauben...

Schönes Wetter heute !! 8)


Zurück zu

Wer ist online?

Mitglieder in diesem Forum: 1 und 0 Gäste