Lüfter läuft permanent

Was geht, was nicht?

ModeratorenCOLON bielieboy, Alfred, Delany

YellowSpider
BeiträgeCOLON 904
RegistriertCOLON Do Aug 07, 2003 11:27 am
WohnortCOLON Rheinland

Lüfter läuft permanent

Beitragvon YellowSpider » Fr Aug 01, 2014 5:25 pm

Mann oh mann, kaum war die Kiste (im letzten Jahr) in der Werkstatt, geht mal wieder was nicht. Dabei war doch alles so vermeintlich einfach:
Thermostat war undicht. Also ein neues rein und die Kühlflüssigkeit ausgetauscht (echte Sauerei, die Plörre lief an der Bodenabdeckung runter...)

Danach war es schon was auffällig, das die Anzeige permanent zwischen ca. 92 und knappen hundert Grad schwankte.

Heute dann die Ernüchterung:
Der Ventilator geht nicht mehr aus, wenn er einmal angesprungen ist. So bin ich 40km mit permanent laufendem Quirl nach Hause. Dort abgestellt. Die Haube konnte ich kaum anpacken, der Quirl hat nach dem Abstellen noch eine knappe Minute gewedelt, dann war Ruhe.

Gibt es einen Zusammenhang zwischen dem Thermostat und dem Lüfter? Normal ist Dauerbetrieb jedenfalls nicht. Wer weiß Rat?
Stephan
No 346:
Bild

No 1562:
Bild

herbyei
BeiträgeCOLON 122
RegistriertCOLON Di Apr 07, 2009 9:02 pm
WohnortCOLON D-868xx, Im Bavaria-Dreieck A-LL-MN
CONTACTCOLON

Re: Lüfter läuft permanent

Beitragvon herbyei » Fr Aug 01, 2014 9:58 pm

hi stephan,

ohne dass ich jetzt tiefergründig im w-buch nachsehe, ergibt sich erfahrungsgemäß folgendes:
einen direkten zusammenhang zwischen thermostat und lüfter nein. der lüfter wird von einem temperaturgeber eingeschalten.

du hast zwei änderungen vorgenommen:
- neues thermostat
- neue kühlflüssigkeit

thermostat: hat es dieselbe temperatur?? steht auf dem thermostat drauf - reicht aber manchmal nicht aus, deshalb einfache methode, in topf mit wasser geben und erhitzen und die temperatur messen, ab wann es aufmacht - ja, auch bei neuen kann es abweichungen geben. meist werden sogar mehrere thermostate mit unterschiedlichen temperaturöffnungen beim verkauf schon angeboten bzw. die zulieferer haben schon unterschiede. wenn es im original damals keine probleme gegeben hat, so soll das neue thermostat dieselben eigenschaften aufweisen. - also neues mit dem alten überprüfen.

kühlflüssigkeit: welche plörre ist jetzt drin?? dieselbe wie vorher, also vorgeschriebene oder was der händler nur hat? es gibt hier mittlerweile große unterschiede. auch kühlflüssigkeiten werden heute entsprechend bestimmter motoren entwickelt und es dürfen bestimmte stoffe nicht drin sein. die meisten sind zudem fertig einer bestimmten temperatur vorgemixt, was aber nicht unbedingt für alle damit geeignet ist. jedenfalls beeinflusst die kühlflüssigkeit bzw. deren zusammensetzung und mischungsverhältnis auch die temperatur. - lass dir vom händler das datenblatt zeigen und vergleiche es mit der von renault vorgegebenen kühlflüssigkeit.

eine weitere möglichkeit wäre auch, schließ ich aber momentan mal aus, du hast die karre geheizt, bist mit niederen gängen in höheren drehzahlen und sommerlichen temperaturen gefahren.

überprüfe jetzt erst mal deinen thermostat, ab wann der wirklich öffnet und schau nach welche kühlflüssigkeit drin ist.
____||----||____
Gruß Herb

YellowSpider
BeiträgeCOLON 904
RegistriertCOLON Do Aug 07, 2003 11:27 am
WohnortCOLON Rheinland

Re: Lüfter läuft permanent

Beitragvon YellowSpider » Fr Aug 08, 2014 2:31 pm

Es gab die neue Kühlflüssigkeit original von Renault, welche zugelassen ist.

Das alte habe ich nicht mehr. Das "neue" müßte ich wieder ausbauen...

Könnte es auch an einer unzureichenden Entlüftung liegen?
Stephan
No 346:
Bild

No 1562:
Bild

herbyei
BeiträgeCOLON 122
RegistriertCOLON Di Apr 07, 2009 9:02 pm
WohnortCOLON D-868xx, Im Bavaria-Dreieck A-LL-MN
CONTACTCOLON

Re: Lüfter läuft permanent

Beitragvon herbyei » Fr Aug 08, 2014 10:22 pm

kann dir nur eine systematische vorgehensweise empfehlen und dabei ist das wahrscheinlichste als erstes zu prüfen.
vermutungen bringen da nichts, du willst ja der sache auf den grund gehen.

übrigens original renault?? was hast du tatsächlich für eine kühlflüssigkeit reinbekommen? frage nicht umsonst.
bei meinem megane cc hab ich als er noch garantie drauf hatte drei kostenvoranschläge zum kundendienst eingeholt, nicht umsonst, denn die abweichungen sind enorm. und wenn du meinst es kommt beim renault-händler immer nur elf-öl rein, oder die richtige spezifikation, dann hast dich getäuscht.

zum original renault teil mal ein tip: der jetzige bei renault gelistete ölfilter gehört nicht in den spider, da dieser nur noch die hälfte filterfläche hat. durch die permanente umschlüsselung verlieren die die kontrolle darüber und trotz der ganzen zertifizierungen können die nicht mal mehr sagen was im auslieferungszustand verbaut war. selbst die sport-abteilung in der schweiz weiß das nicht mal.
____||----||____
Gruß Herb

YellowSpider
BeiträgeCOLON 904
RegistriertCOLON Do Aug 07, 2003 11:27 am
WohnortCOLON Rheinland

Re: Lüfter läuft permanent

Beitragvon YellowSpider » Mo Aug 11, 2014 5:17 am

ok. Kann ich das Thermostat einfach so ausbauen und wieder einsetzen? Oder kommt mir die Plörre dann entgegen?Dichtet es nach Einbau wieder? Welche Temperaturangabe sollte denn drauf stehen?
Stephan
No 346:
Bild

No 1562:
Bild

herbyei
BeiträgeCOLON 122
RegistriertCOLON Di Apr 07, 2009 9:02 pm
WohnortCOLON D-868xx, Im Bavaria-Dreieck A-LL-MN
CONTACTCOLON

Re: Lüfter läuft permanent

Beitragvon herbyei » Do Aug 14, 2014 2:27 am

hast PN
____||----||____
Gruß Herb

Spideristi
BeiträgeCOLON 3061
RegistriertCOLON Di Okt 01, 2002 1:00 am
WohnortCOLON D-85xxx, Deutschland, Bayern, zwischen München und Wasserburg a. Inn

Re: Lüfter läuft permanent

Beitragvon Spideristi » Di Aug 19, 2014 11:17 am

YellowSpider hat geschriebenColonok. Kann ich das Thermostat einfach so ausbauen und wieder einsetzen? Oder kommt mir die Plörre dann entgegen?Dichtet es nach Einbau wieder? Welche Temperaturangabe sollte denn drauf stehen?


Wenn Du das Thermostat ausbaust, kommt Dir auf alle Fälle ein Teil der Kühlflüssigkeit entgegen.
Tipp: Spider dabei schräg parken, also linke Räder höher als rechts und erst dann ausbauen, dann läuft weniger raus und mit einem geeigneten Gefäß drunter solltest Du das auch einigermaßen vollständig auffangen können.
Bei dieser Aktion würd ich in jedem Fall auch nochmal die beiden Gummidichtungen (grün und oval und rund und schwarz) ersetzen, damit es danach auch wirklich wieder dicht ist.
Und auf dem Thermostat sollte "89" drauf stehen, also Öffnungstemperatur 89°C. Hab nämlich grad auf meinem damals ausgebauten alten Originalthermostat nachgeschaut, den ich mir in weiser Vorahnung genau für diesen Zweck aufgehoben hatte... 8)
Markus

No 400:
Bild

Fahren, statt putzen! :P
Schrauben, statt fahren... :-o


Zurück zu

Wer ist online?

Mitglieder in diesem Forum: 1 und 0 Gäste