Tachogeberwelle steckt in Aufnahme

Was geht, was nicht?

ModeratorenCOLON bielieboy, Alfred, Delany

YellowSpider
BeiträgeCOLON 903
RegistriertCOLON Do Aug 07, 2003 11:27 am
WohnortCOLON Rheinland

Tachogeberwelle steckt in Aufnahme

Beitragvon YellowSpider » Di Jul 19, 2016 4:07 pm

Beim Versuch den Tachogeber zu wechseln mußte ich feststellen, daß die Welle, die normaler weise unten ein paar Millimeter aus dem Geber lugt, in der Führung feststeckt. Jemand eine Idee, wie ich das da raus bekomme? Es ist Plastik, Magnet habe ich schon probiert...

Gruß
Stephan
Stephan
No 346:
Bild

No 1562:
Bild

Spideristi
BeiträgeCOLON 3058
RegistriertCOLON Di Okt 01, 2002 1:00 am
WohnortCOLON D-85xxx, Deutschland, Bayern, zwischen München und Wasserburg a. Inn

Re: Tachogeberwelle steckt in Aufnahme

Beitragvon Spideristi » Di Jul 19, 2016 6:57 pm

Schon mal mit einer schmalen Pinzette oder so einer Flachspitzzange probiert?
Oder sind die Dinger dafür zu groß, als das man dort diese Welle damit greifen könnte...?
Markus

No 400:
Bild

Fahren, statt putzen! :P
Schrauben, statt fahren... :-o

guelo114
BeiträgeCOLON 7
RegistriertCOLON So Mai 18, 2014 8:58 am

Re: Tachogeberwelle steckt in Aufnahme

Beitragvon guelo114 » Fr Jul 29, 2016 8:27 am

Hallo Stephan,
hatte vor Jahren das gleiche Problem. Lösung bei mir: Mit einem Minitool ausbohren, ruhige Hand und 1mm Bohrer vorausgesetzt. Keine Kraft notwendig, da Plastik. anschließend habe ich das ganze Teil - mit Stecker - mit Hitzeschutz isoliert.

Grüßle Günter

YellowSpider
BeiträgeCOLON 903
RegistriertCOLON Do Aug 07, 2003 11:27 am
WohnortCOLON Rheinland

Re: Tachogeberwelle steckt in Aufnahme

Beitragvon YellowSpider » Fr Aug 05, 2016 8:04 pm

Alles wieder heile, dank Gerd :lol:

@günter: Danke, so ähnlich hat es Gerd auch gemacht.
Stephan
No 346:
Bild

No 1562:
Bild


Zurück zu

Wer ist online?

Mitglieder in diesem Forum: 1 und 0 Gäste