Tacho-Ausfall

Was geht, was nicht?

ModeratorenCOLON bielieboy, Alfred, Delany

Klaus G.
BeiträgeCOLON 8
RegistriertCOLON Mo Mär 18, 2002 1:00 am
WohnortCOLON Wiesbaden
CONTACTCOLON

Tacho-Ausfall

Beitragvon Klaus G. » Mi Mai 07, 2003 2:48 pm

Hallo Leute!
Leider leidet mein Spider an Tacho-Komplett-Ausfall, die Elektronikwarnleuchten flackern. Nach Austausch der Sicherung fängt das Spiel nach ca. 10 Minuten wieder von vorne an. Hat irgendjemand von Euch eine Lösung zu diesem Problem und teilt es bitte mit?
Danke im Voraus und Spidergruss!

Klaus
BeiträgeCOLON 181
RegistriertCOLON Fr Feb 22, 2002 1:00 am
WohnortCOLON underfrangge

Beitragvon Klaus » Mi Mai 07, 2003 2:54 pm

hallo klaus,

kann der geber sein :-?, die verrauchen ab und an mal.

gruß klaus

Spideristi
BeiträgeCOLON 3061
RegistriertCOLON Di Okt 01, 2002 1:00 am
WohnortCOLON D-85xxx, Deutschland, Bayern, zwischen München und Wasserburg a. Inn

Beitragvon Spideristi » Do Mai 08, 2003 1:28 am

Damit mir mein Tachogeber nicht auch irgendwann mal abraucht, wollte ich ihn letztesmal abnehmen und für einen besseren Hitzeschutz besser isolieren... Nur - ich hab den Geber gar nicht erst rausbekommen..?!?
Bild
Ich konnte diesen lediglich ein kleines Stückchen gg. den Uhrzeigersinn drehen und ihn dann aber auch nur ca. 3mm "abziehen", bzw. "anheben" - ähnlich wie bei einem Bajonettverschluß einer Autoglühbirne.
Aber weiter raus hab ich ihn nicht bekommen...
Wie geht´n das? Gibts da irgendein sahniges Geheimnis?
Markus

No 400:
Bild

Fahren, statt putzen! :P
Schrauben, statt fahren... :-o

sascha h-k
BeiträgeCOLON 760
RegistriertCOLON Mo Mär 04, 2002 1:00 am

Beitragvon sascha h-k » Do Mai 08, 2003 10:19 am

an alle tachogebergeschädigten,

alte geber haben einen splint, diesen abziehen, dann geber rausziehen...
NEUE geber haben KEINEN splint mehr, da 2 plastikhaken ihn in position halten. (beim aus-einbau nicht drehen)

neue geber einfach mit etwas"gewalt" rausziehen, es bricht sicher kein "haxen" ab; ersatzteil passt ohnehin nur auf eine art rein, drücken bis er einrastet.
danach wärmeschutz darüberstülpen, um diesen, aus dem bauhaus od. ähnl., ne silberne, selbstklebende heizfolie befestigen, lieber 2 lagen...

ich hatte bis etwa 17t. km 7 tachogeber...
der letzte brannte nach amstetten-wien, etwa 125km ab...

nachdem ich dann ordentlich heizfolie klebte ist alles ok.
tachogeber sind entweder ok oder tot.

liebe grüße
sascha

p.s.: nicht vergessen, auch die geber haben 6 monate garantie!!!!
Zuletzt geändert von 1 am sascha h-k, insgesamt 0-mal geändert.

Klaus G.
BeiträgeCOLON 8
RegistriertCOLON Mo Mär 18, 2002 1:00 am
WohnortCOLON Wiesbaden
CONTACTCOLON

Tacho-Ausfall, erneut...

Beitragvon Klaus G. » Do Mai 08, 2003 10:49 am

Hallo liebe Leute!
Nach Saschas Aussage dürfte bei meinem Spider nicht der Geber die Ursache für den Tachoausfall sein, da die Armaturen nach Wechsel der Sicherung kurzfristig wieder funktionieren.
Hat irgendjemand eine oder mehrere Ideen?
Danke für Eure Antworten und Spidergruss!
Klaus G.

Klaus G.
BeiträgeCOLON 8
RegistriertCOLON Mo Mär 18, 2002 1:00 am
WohnortCOLON Wiesbaden
CONTACTCOLON

Immer noch Tacho-Ausfall!

Beitragvon Klaus G. » Mo Mai 12, 2003 3:11 pm

Hallo,
wer weiss, wie ich das Tacho-Ausfall Problem lösen kann,
wem ist ähnliches widerfahren?
Erbitte Eure Antworten, danke!
Spidergruss
Klaus

haefliger
BeiträgeCOLON 405
RegistriertCOLON Mo Sep 02, 2002 1:00 am
WohnortCOLON CH

Beitragvon haefliger » Mi Mai 21, 2003 8:46 pm

Liebe Freunde Ich habe das Gefühl, das Ihr Eure Spider`s einfach zuwenig bewegt. Ich habe schon über 60`000Km. Und keine Probleme. Mit den Tacho Gruss Stefu... 8)

Klaus G.
BeiträgeCOLON 8
RegistriertCOLON Mo Mär 18, 2002 1:00 am
WohnortCOLON Wiesbaden
CONTACTCOLON

Tacho-Ausfall, der Letzte!

Beitragvon Klaus G. » Do Mai 22, 2003 10:57 am

Hallo Spideristi,
endlich ist der Fehler behoben, Kabelbaum war durchgescheuert und hat am Drehzahlmesser einen Kurzschluss verursacht.
Jetzt müsste das Wetter noch freundlicher werden.......
Spidergruss und Tschüs
Klaus G.

Rolf S.
BeiträgeCOLON 580
RegistriertCOLON Sa Apr 13, 2002 1:00 am
WohnortCOLON Schweiz

Beitragvon Rolf S. » Do Mai 22, 2003 7:49 pm

Hallo Klaus G.,

schön das Dein Spiderli wieder o.k. ist !

Aber wo ist das Kabel durchgescheuert :o ?

Könnte vielleicht für alle Spiderfreaks nützlich sein.

Gruss Rolf S.

Steve (LU)
BeiträgeCOLON 41
RegistriertCOLON Di Apr 02, 2002 1:00 am
WohnortCOLON Mannheim
CONTACTCOLON

Beitragvon Steve (LU) » Mo Jul 14, 2003 11:18 am

Hallo alle Spideristis,


nach 21000km bin ich dran. Der Tacho hat sich am Wochenende verabschiedet.
Da ich überhaupt kein Frick bin, wollte ich noch einmal fragen wo sich den Tachogeber genau befindet.
Auf das Getriebe links vom Fächerkrümmer, habe ich schon ein Geber gefunden aber weiß leider nicht ob es der richtige ist.

Selbst auszutauschen, sollte kein Problem sein oder...?
Ich glaube ich bestelle mir gleich mehrere Tachogeber und ein Paar Kilometer Alufolie auch gleich dazu ;-)

Danke für die Hilfe,

Gruss,

Steve.

sascha h-k
BeiträgeCOLON 760
RegistriertCOLON Mo Mär 04, 2002 1:00 am

Beitragvon sascha h-k » Mo Jul 14, 2003 1:21 pm

hallo steve,

bitte lies' mal weiter oben nach.....

liebe grüße
sascha

markus
BeiträgeCOLON 5
RegistriertCOLON Fr Sep 19, 2003 6:37 pm

symptome Tachoausfall

Beitragvon markus » Mo Nov 03, 2003 10:43 am

Die Anzeige bleibt während der fahrt auf 0 stehen, km-Zähler geht ebenfalls nicht weiter. Sind dies die typischen symptome für einen defekten Sensor?
Markus

sascha h-k
BeiträgeCOLON 760
RegistriertCOLON Mo Mär 04, 2002 1:00 am

Beitragvon sascha h-k » Mo Nov 03, 2003 2:21 pm

so ist es.

wie schon x erwähnt, glaub'ich, zusätzlich "ordentlich" mit der selbstklebenden aluheizfolie umwickeln.

gruß sascha

YellowSpider
BeiträgeCOLON 904
RegistriertCOLON Do Aug 07, 2003 11:27 am
WohnortCOLON Rheinland

Beitragvon YellowSpider » Mo Nov 03, 2003 4:50 pm

Hallo Sascha,

welche Klebefolie kannst Du empfehlen zum Ummanteln?

PS: Bei der Cup-Auspuffanlage gibt es m.E. nach weniger Probleme mit dem Hitzetot; sieht zumindest wg. mehr Platz so aus. Dies sollte auch für die rechte Achsmanschette gelten, oder?

Gruß

Stephan

sascha h-k
BeiträgeCOLON 760
RegistriertCOLON Mo Mär 04, 2002 1:00 am

Beitragvon sascha h-k » Mo Nov 03, 2003 5:21 pm

hallo stephan,

die folie gibt's im bauhaus, obi, etc. und dient als hitzereflexion hinter div. heizkörpern. besteht aus: alufolie, dämmung, ist selbstklebend; die rollen zu 5m etwa 50cm breit. preis etwa € 7.-

mit der cupanlage kenne ich überhaupt keine manschettenprobleme, nur wenn man den beschissenen krümmer von der sogenannten "tuningfirma" elia eingebaut hat, brennen die dinger alsbald durch....

die sollten bei den tollen spoilern und schwellern bleiben.....

gruß sascha

p.s.: "viel" folie siehst du: www.renault-sport-spider.de/SaschaStart.html


Zurück zu

Wer ist online?

Mitglieder in diesem Forum: 1 und 0 Gäste