Loser Bergtrophy 2007

Wo läuft wann was und wer trifft sich wie mit wem warum? ;-) Hier steht's!

ModeratorenCOLON bielieboy, Alfred, Delany

Chris
BeiträgeCOLON 327
RegistriertCOLON Mo Mär 25, 2002 1:00 am
WohnortCOLON D-39xxx Calbe

Beitragvon Chris » Mi Aug 22, 2007 10:16 am

unter welchem link erreiche ich das elli forum?

danke
chris

Harald Wendy
BeiträgeCOLON 104
RegistriertCOLON Di Aug 26, 2003 8:47 pm
WohnortCOLON NÖ/ A

Beitragvon Harald Wendy » Mi Aug 22, 2007 11:29 am

www.elise-community.de

Mußt Dich aber anmelden.
Der Auszug, den ich meine:



hallo,

heute kam vom streckenbetreiber leider eine schlechte nachricht !


KEINE Berg Trophy mehr im nächsten Jahr !!!


begründung:
auch heuer haben sich die fahrer beim befahren des losers ausserhalb der wertungsläufe derart wild verhalten, dass es wieder (wie im letzten jahr) eine flut von anzeigen und beschwerden gegeben hat.

da sich am fahrverhalten und der einstellung der teilnehmer bei nicht gesperrter strecke offensichtlich nichts geändert hat, befürchtet er, dass nächstes mal unbeteiligte zu schaden kommen könnten.

damit haben wir für nächstes jahr schlechte karten.
und auf ein " beim nächsten mal machen wir`s anders ", will er sich momentan nicht einlassen !

Spideristi
BeiträgeCOLON 3080
RegistriertCOLON Di Okt 01, 2002 1:00 am
WohnortCOLON D-85xxx, Deutschland, Bayern, zwischen München und Wasserburg a. Inn

Beitragvon Spideristi » Mi Aug 22, 2007 6:40 pm

Das ist aber nur die eine Seite der Medaille.
Die Gegenseite, die Hintergründe und was weiß ich noch alles, liegen eher politisch und darin begründet, daß der Lotus-Sepp mit seiner Bergtrophy-Veranstaltung leider keine Lobby in Bad Aussee hat... :roll:
Steht aber auch alles im Elli-Forum... :wink:
Markus

No 400:
Bild

Fahren, statt putzen! :P
Schrauben, statt fahren... :-o

Spideristi
BeiträgeCOLON 3080
RegistriertCOLON Di Okt 01, 2002 1:00 am
WohnortCOLON D-85xxx, Deutschland, Bayern, zwischen München und Wasserburg a. Inn

Beitragvon Spideristi » Fr Aug 31, 2007 9:13 pm

Hier die Ergebnisse der 2007er Lotus-Bergtrophy... 8)
Markus

No 400:
Bild

Fahren, statt putzen! :P
Schrauben, statt fahren... :-o

Harald Wendy
BeiträgeCOLON 104
RegistriertCOLON Di Aug 26, 2003 8:47 pm
WohnortCOLON NÖ/ A

Beitragvon Harald Wendy » Mo Sep 03, 2007 6:25 am

Respekt, im 2tn Lauf hast Du es für Spider Verhältnisse
ordentlich krachen lassen.

mfG Harry

Spideristi
BeiträgeCOLON 3080
RegistriertCOLON Di Okt 01, 2002 1:00 am
WohnortCOLON D-85xxx, Deutschland, Bayern, zwischen München und Wasserburg a. Inn

Beitragvon Spideristi » Mo Sep 03, 2007 3:42 pm

Servus Harry!
Schad, daß´d dieses Jahr ned dabei warst, die Veranstaltung unds Wetter war supa...!

Des mit der "etwas" besseren Zeit liegt daran, daß ich seit kurzem mit dem Luftdruck in den Spider-Reifen experimentiere und jetzt hat die Kiste eine viel bessere Performance...

Bin bis Ende Juni eigentlich immer die fürn Spider vorgeschriebenen 1,6/1,6 bar vo/hi gefahren. Die Einhaltung der Werksvorgabe is eh schon besser als die teils abenteuerlich zu hohen Drücke, die manche Kollegen in Ihren aufgepumpten Ballonreifen haben...
Dann hab ich auf der Rennstrecke in Anneau du Rhin jemanden kennengelernt, der sehr viel Erfahrung mitbrachte und mir da mal dringend geraten hat, einiges an Luft rauszulassen - weil die Reifen dann mehr Aufstandfläche haben und das für die normale Straße eigentlich zu harte Fahrwerk des Spiders dann viel weniger springt.
Und siehe da, kaum hatte ich meinen Heißluftdruck (Heiß, nicht kalt! Jawoll, kein Schreibfehler!) in Anneau auf 1,4vo/1,5hi abgelassen, lag meine Kiste auf einmal wie ein völlig neues Auto, ich erkannte meinen Spider nicht wieder, sogar mit den 7evens konnte ich auf einmal sehr gut mithalten....

Zur Info:
Die 1,4/1,5 Heißluftdruck entsprechen ungefähr nur 1,15/1,20 bar Kaltluftdruck, sind also für holprige Straßen in der Stadt, Gullideckel und querende Eisenbahngleise dann überhaupt nicht mehr geeignet!
Drum fahr ich jetzt auf der normalen kurvigeren Landstraße einen exakten Kaltluftdruck von 1,4vo/1,5hi, am Loser vor engagierter Bergfahrt warens dann kalt sogar nur noch 1,2vo/1,3hi.
Daher die "neue" Zeit, sonst hatte ich nämlich rein gar nix verändert.

Ist also gut für den Wert an sich, aber schlecht für die Gleichmäßigkeitswertung am Loser - denn bei den drei Läufen hatte ich jeweils mit den verschiedenen Drücken rumprobiert, außerdem waren die Asphalt - und Außenlufttemperaturen unterschiedlich...
Die Luftdruckkombi von 1,2vo/1,3hi kalt zum Lauf No. 2 war also zweifelsfrei die Beste...
Probierts des mal aus, Ihr werdet staunen;


Warnhinweis 1!
Bei diesen niedrigen Kaltluftdrücken in den Reifen sind die ersten Kilometer mit stark erhöhter Vorsicht zu genießen, da das Kurven- und Bremsverhalten bei noch kalten Reifen zuerst ziemlich suboptimal ist! Aber nur solange, bis die Pneus auf Temperatur sind, dann machts richtig Spaß...!

Warnhinweis 2!
Für schnelle Dauerautobahnfahrt sind diese niedrigen Drücke wohl sicher auch nicht geeignet, da dürften einem dann ziemlich schnell die Gummis um die Ohren fliegen;
Markus

No 400:
Bild

Fahren, statt putzen! :P
Schrauben, statt fahren... :-o

Harald Wendy
BeiträgeCOLON 104
RegistriertCOLON Di Aug 26, 2003 8:47 pm
WohnortCOLON NÖ/ A

Beitragvon Harald Wendy » Di Sep 04, 2007 6:14 am

Hi

Den Eindruck habe ich auch, dass der Spider serienmäßig zu kompromisslos für die
normale Straße abgestimmt ist. Härte bzw. Sturzwerte spez. auf der Hinterachse sind
eher schon Rennstreckentauglich.


Eine 6.03 hätte bis dato mit einem serien Spider für fast unmöglich ,bis gestern, gehalten.
Was Zeitmäßig so richtig möglich wäre, mit kalkuliertem Risiko, konnte ich eigentlich am Loser
auch noch nie so austesten, da ich bis jetzt immer mit einer 100Kg lebenden Traktionskontrolle,
names Heinrich, am Beifahrersitz unterwegs war.
Benutzt Du eigentlich den ersten Gang, bei diversen Kehren. Bei den Ellis bringt´s gar nichts,
so viel ich voriges Jahr herausgestoppt habe. Aber die sind auch um einiges kürzer übersetzt.


Werde mich am Nachmittag gleich in Garage werfen und die Gummi einmal auf 1,4 entdrucken.


Lg Harry

Spideristi
BeiträgeCOLON 3080
RegistriertCOLON Di Okt 01, 2002 1:00 am
WohnortCOLON D-85xxx, Deutschland, Bayern, zwischen München und Wasserburg a. Inn

Beitragvon Spideristi » Mi Sep 05, 2007 9:41 am

Nein, fahre alle Kehren am Loser im 2. Gang.
Mit einer einzigen Ausnahme: Die ganz enge Rechtskehre nach der Stelle, wo es oben zu Helis Hütte weg geht (da, wo wir immer so lecker Kaiserschmarrn essen...), da schalt ich in den 1. runter.
Aber nur da, sonst nirgends;
Markus

No 400:
Bild

Fahren, statt putzen! :P
Schrauben, statt fahren... :-o

Chris
BeiträgeCOLON 327
RegistriertCOLON Mo Mär 25, 2002 1:00 am
WohnortCOLON D-39xxx Calbe

Beitragvon Chris » Mi Sep 05, 2007 9:49 am

kann ich nur bestätigen! selbst mit Beifahrer!

Gruß

chris

Harald Wendy
BeiträgeCOLON 104
RegistriertCOLON Di Aug 26, 2003 8:47 pm
WohnortCOLON NÖ/ A

Beitragvon Harald Wendy » Mi Sep 05, 2007 12:15 pm

......bei der Zeit dachte ich eigentlich, dass endlich das sequentielle Getriebe vom
Wohnzimmer ins Auto gewandert ist.


mfG Harry

Spideristi
BeiträgeCOLON 3080
RegistriertCOLON Di Okt 01, 2002 1:00 am
WohnortCOLON D-85xxx, Deutschland, Bayern, zwischen München und Wasserburg a. Inn

Beitragvon Spideristi » Mi Sep 05, 2007 12:34 pm

Das sequentielle Getriebe ist aber schon vom Wohnzimmer in den Speicher gewandert...! :wink:
Markus

No 400:
Bild

Fahren, statt putzen! :P
Schrauben, statt fahren... :-o

Harald Wendy
BeiträgeCOLON 104
RegistriertCOLON Di Aug 26, 2003 8:47 pm
WohnortCOLON NÖ/ A

Beitragvon Harald Wendy » Do Sep 06, 2007 12:23 pm

Na ich bin schon gespannt ob man Dein Getriebe in diesem Jahrzehnt noch
einmal artgerecht im Einsatz sieht ?!

Spideristi
BeiträgeCOLON 3080
RegistriertCOLON Di Okt 01, 2002 1:00 am
WohnortCOLON D-85xxx, Deutschland, Bayern, zwischen München und Wasserburg a. Inn

Beitragvon Spideristi » Do Sep 06, 2007 11:48 pm

Wird schwierig. Sind ja nicht mal mehr 28 Monate bis zum neuen Jahrzehnt.
Und außerdem muß das Getriebe im Dezember erstmal in unseren neuen Bauernhof umziehen... :wink:
Markus

No 400:
Bild

Fahren, statt putzen! :P
Schrauben, statt fahren... :-o

Harald Wendy
BeiträgeCOLON 104
RegistriertCOLON Di Aug 26, 2003 8:47 pm
WohnortCOLON NÖ/ A

Beitragvon Harald Wendy » Fr Sep 07, 2007 5:58 am

...bevor`s im Schweindlstall vergammelt, mach uns einen guten Preis !

Lg Harry

Spideristi
BeiträgeCOLON 3080
RegistriertCOLON Di Okt 01, 2002 1:00 am
WohnortCOLON D-85xxx, Deutschland, Bayern, zwischen München und Wasserburg a. Inn

Beitragvon Spideristi » Fr Sep 07, 2007 10:25 am

Neu, mit 0km, 6.000EUR;
Markus

No 400:
Bild

Fahren, statt putzen! :P
Schrauben, statt fahren... :-o


Zurück zu

Wer ist online?

Mitglieder in diesem Forum: 2 und 0 Gäste